<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns#
	fb: http://ogp.me/ns/fb#">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

	<meta name="viewport" content="width=device-width, initial-scale=1" />

	
	<title>Michael Shannon Says Alexander Payne &amp; Woody Allen &#8216;Weren&#8217;t Very Nice&#8217; | IndieWire</title>
			<!-- Amazon adcode begin-->
		<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
		
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KZEd1R95" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KZEd1R95";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- Quantcast tag End, part 1 -->

	
<meta name="description" content="In an interview with Vanity Fair, actor Michael Shannon says that directors Alexander Payne and Woody Allen &#039;weren&#039;t very nice.&#039;" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Alexander Payne, Michael Shannon, Nocturnal Animals, Woody Allen" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film"],"tag":["Alexander Payne","Michael Shannon","Nocturnal Animals","Woody Allen"],"author":["Vikram Murthi"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "indiewire." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		<link rel="dns-prefetch" href="i0.wp.com" />
<link rel="dns-prefetch" href="i1.wp.com" />
<link rel="dns-prefetch" href="i2.wp.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="partner.googleadservices.com" />
<link rel="dns-prefetch" href="googletagservices.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="googletagmanager.com" />
<link rel="dns-prefetch" href="fonts.gstatic.com" />
<link rel="dns-prefetch" href="pages.email.indiewire.com" />
<link rel="dns-prefetch" href="twitter.com" />
<link rel="dns-prefetch" href="platform.twitter.com" />
<link rel="dns-prefetch" href="pmc-d.openx.net" />
<link rel="dns-prefetch" href="load.instinctiveads.com" />
<link rel="dns-prefetch" href="adg.bzgint.com" />
<link rel="dns-prefetch" href="c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="aax.amazon-adsystem.com" />
<link rel="dns-prefetch" href="cdn.krxd.net" />
<link rel="dns-prefetch" href="ag.innovid.com" />
<link rel="dns-prefetch" href="match.adsrvr.org" />
<link rel="dns-prefetch" href="ads.rubiconproject.com" />
<link rel="dns-prefetch" href="js.moatads.com" />
<link rel="dns-prefetch" href="cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="adserver.genesismediaus.com" />
<link rel="dns-prefetch" href="schema.org" />
<link rel="dns-prefetch" href="widgets.outbrain.com" />
<link rel="dns-prefetch" href="images.outbrain.com" />
<link rel="dns-prefetch" href="b.scorecardresearch.com" />
<link rel="dns-prefetch" href="sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="pixel.quantserve.com" />
<link rel="dns-prefetch" href="secure.quantserve.com" />
<link rel="dns-prefetch" href="content.jwplatform.com" />
<link rel="dns-prefetch" href="cc.swiftype.com" />
<link rel="dns-prefetch" href="dl9fvu4r30qs1.cloudfront.net" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//video-cdn.indiewire.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//load.instinctiveads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Feed" href="http://www.indiewire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Comments Feed" href="http://www.indiewire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Michael Shannon Says Alexander Payne and Woody Allen &#8216;Weren&#8217;t Very Nice&#8217; Comments Feed" href="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiewire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='http://www.indiewire.com/_static/??-eJyNkNsOwiAMQH9IxMuivhg/xTDopLGUhYKLfy9uideXvVHac3rRQ6+QLRUHoq2IdkY82siyDMjL+rPQvyXG1ZRqTfoqqUwGzrqnckEW3QerPt8eqK+G66gIwGU2eaHYGlJdYZuxTjYaPhLxBilhdc82djFmSC/PFM6mE5DJ4BQhT9tIvhPMxiVarFOLNwmeV9TntiC50dSlEXZ/suwh1PMjO4QBE7x7nsJx3Rw229W62e8eJ5mtJg==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='alfa-slab-one-css'  href='https://fonts.googleapis.com/css?family=Alfa+Slab+One&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%2C900&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='http://www.indiewire.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/ITdZFZiem5OonF8PZusUllTmpekARHX0k3bmlcE1ZqSUFicnZYE1QNki5fa6toYmFkZGZhYWpBQDLRyuv' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				current_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				fb_channel_uri: 'http://www.indiewire.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1201728326","dimension4":"vikram-murthi","dimension5":"film","dimension6":"alexander-payne|michael-shannon|nocturnal-animals|woody-allen","dimension8":"film","dimension10":"2016","dimension11":"09","dimension12":"19","dimension13":"11","dimension14":"20","dimension25":"2016-09-19T15:20:43+00:00","dimension26":"2016-09-19 11:20:43","dimension27":"Monday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');
			ga('create', 'UA-3922545-4', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
						ga('send', 'pageview');
		</script>

		<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJyljEsKAjEQRC9kJjNiwI14lti2sTPp7piP4u0dRcGVG6GgiuLx7C0bEkj9iNXGJZeO5f6uIdaV/QUYplB8w4FJPjCoNJRmc+qBpNrMYL53SHrwyZy6QCOVl/T5F2S9omnFw0wS/tWdVee6SPa8mzbbaXTOrcf4AHrKWNU='></script>
<script type='text/javascript' src='//video-cdn.indiewire.com/libraries/PbCxl3wn.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.indiewire.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_criteo_script_code = {"enabled":""};
var pmc_adm_config = {"dfp_skin_main_content":["layout-container"],"disable_gpt_single_request":"0","krux_header_bidder_active":""};
var pmc_header_bidder = {"active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJydksFOwzAMhl+IxKyMqRfEGa7jBbLEWl2SOMRep749XQfShEBqkXywLX/+f8mGczGes2JWKPF0pCxQkje3+UABeeq4ESv0AuIrFbW93MEC2nMSzxUv5G39k9cOEwpQDoRnus5HOsCBWUWrK+bBNvbeJspL0IE9QocuVOa0Cuo/TlhHu5a9eP1CA+s1lrKVjp2a6iiCDpEyGlHy7+PcWigu3+oSp3v9w/V0Vo7xjc3Gbu1uzYI9pRLx1Q1uP7/GS+6wkrrsf/Xx16e4kOaN7ALWCXpOT5tt2zS7tn1s+0+pOP3s'></script>
<script type='text/javascript' src='https://load.instinctiveads.com/i.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://www.indiewire.com/wp-json/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p7Aica-1jkkqW' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2016%2F09%2Fmichael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2016%2F09%2Fmichael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Vikram Murthi">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="http://www.indiewire.com/pmc-opensearch"
		      title="IndieWire  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Michael Shannon Says Alexander Payne and Woody Allen &#039;Weren&#039;t Very Nice&#039;" />
<meta class="swiftype" name="author" data-type="string" content="Vikram Murthi" />
<meta class="swiftype" name="published_at" data-type="date" content="2016-09-19 11:20:43" />
<meta class="swiftype" name="image" data-type="enum" content="http://www.indiewire.com/wp-content/uploads/2016/06/shannon-1.png?w=780" />
<meta class="swiftype" name="comment_count" data-type="integer" content="3" />
<meta class="swiftype" name="tags" data-type="string" content="Alexander Payne" />
<meta class="swiftype" name="tags" data-type="string" content="Michael Shannon" />
<meta class="swiftype" name="tags" data-type="string" content="Nocturnal Animals" />
<meta class="swiftype" name="tags" data-type="string" content="Woody Allen" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="appeared_in_print" data-type="string" content="print-issues" />
<meta class="swiftype" name="body" data-type="text" content="Tom Ford&#039;s latest film &quot;Nocturnal Animals&quot; recently screened at the Toronto International Film Festival to positive critical acclaim. As promotion for the film, star Michael Shannon gave an interview with Vanity Fair and, among other topics, discussed his interactions with directors he doesn&#039;t like, including Alexander Payne and Woody Allen. Watch the full interview below, courtesy of Vanity Fair.

READ MORE: Michael Shannon Is “Profoundly, Utterly Unconcerned” About The Outcome Of The Title Fight In ‘Batman v Superman’

When asked if he auditions for roles anymore, Shannon says that he hadn&#039;t auditioned in a while, but the last person he auditioned for was Payne, &quot;because he&#039;s Alexander Payne, so he gets to do that,&quot; and admits that he &quot;didn&#039;t really like him very much. He should&#039;ve cast me and he didn&#039;t. He just wasn&#039;t very nice.&quot;

&quot;Woody Allen&#039;s not nice, either,&quot; Shannon continued. &quot;I auditioned for some play he wrote in New York once. He doesn&#039;t even look at you.&quot;

READ MORE: Michael Shannon Speaks Out Against Indie Actors Working for Free

In the interview, Shannon also discussed how he doesn&#039;t use an acting coach since he bombed an audition for Cameron Crowe&#039;s &quot;Almost Famous&quot; after seeing one, saying &quot;it was the most terrible audition I&#039;ve ever given in my life.&quot; He also talked about filming &quot;Nocturnal Animals,&quot; his rocky career beginnings, and how he was &quot;dirt broke right before &#039;Revolutionary Road,&#039;&quot; for which he was nominated for an Oscar.

&quot;Nocturnal Animals&quot; had its world premiere at the Venice Film Festival where it won the Grand Jury Prize. It&#039;s scheduled to be released on November 18th from Focus Features.



Stay on top of the latest breaking film and TV news! Sign up for our Email Newsletters here." />
<!-- Swiftype Meta Tags End -->

<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.vaqvrjver.pbz","hostname":"www.indiewire.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=www.indiewire.com&path=%2F2016%2F09%2Fmichael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326%2F&post_id=1201728326&title=Michael+Shannon+Says+Alexander+Payne+and+Woody+Allen+%E2%80%98Weren%E2%80%99t+Very+Nice%E2%80%99&author=Vikram+Murthi&comment_count=3";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
				<style type="text/css">
						.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<meta property="og:site_name" content="IndieWire" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/" />
<meta property="og:title" content="Michael Shannon Says Alexander Payne and Woody Allen &#8216;Weren&#8217;t Very Nice&#8217;" />
<meta property="og:description" content="&quot;He doesn&#039;t even look at you,&quot; says Shannon on Woody Allen." />
<meta property="article:published_time" content="2016-09-19T15:20:43+00:00" />
<meta property="article:modified_time" content="2016-09-19T15:20:43+00:00" />
<meta property="article:author" content="http://www.indiewire.com/author/vikrammurthi1/" />
<meta property="article:section" content="Film" />
<meta property="article:tag" content="Alexander Payne" />
<meta property="article:tag" content="Michael Shannon" />
<meta property="article:tag" content="Nocturnal Animals" />
<meta property="article:tag" content="Woody Allen" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2016/06/shannon-1.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="523" />
<link rel="amphtml" href="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Michael Shannon Says Alexander Payne and Woody Allen &#8216;Weren&#8217;t Very Nice&#8217;" />
<meta property="og:url" content="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/" />
<meta property="og:description" content="&#8220;He doesn&#8217;t even look at you,&#8221; says Shannon on Woody Allen." />
<meta property="article:published_time" content="2016-09-19T15:20:43+00:00" />
<meta property="article:modified_time" content="2016-09-19T15:20:43+00:00" />
<meta property="og:site_name" content="IndieWire" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2016/06/shannon-1.png?w=780" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="523" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.indiewire.com/wp-content/uploads/2016/06/shannon-1.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@indiewire" />
<meta name="twitter:creator" content="@fauxbeatpoet" />
<meta name="twitter:title" content="Michael Shannon Says Alexander Payne and Woody Allen &#8216;Weren&#8217;t Very Nice&#8217;" />
<meta name="twitter:description" content="In an interview with Vanity Fair, actor Michael Shannon says that directors Alexander Payne and Woody Allen &#039;weren&#039;t very nice.&#039;" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/		</style>
	<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film"],"tag":["Alexander Payne","Michael Shannon","Nocturnal Animals","Woody Allen"],"author":["Vikram Murthi"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=32" sizes="32x32" />
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" />
<meta name="msapplication-TileImage" content="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" />
</head>
<body class="post-template-default single single-post postid-1201728326 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-product">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3K4Q7"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W3K4Q7');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "5797b793346d11bd351aacb4", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		pmc_admanager.settings.interrupt_counter = 15;
	</script>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo">
			<img src="//www.indiewire.com/wp-content/themes/indiewire/sprites/logo/Logo_IndieWire.png" />
		</div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to IndieWire</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
		<script type="text/javascript" language="javascript">
			pmc_admanager.interrupt_timer();
		</script>
	</div>
	<div id="pmc-adm-ad-interrupts"><div class="admz" id="adm-interstitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-interstitial-uid0" class=" adw-970 adh-600"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-interstitial', [
				{
			"device": "Desktop",
			"width": 970,
			"height": 600		}			]);
</script>
</div>
</div><script type="text/javascript" id="show-interrupts">
	var ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';

	var cookie_check = pmc.cookie.get( ck );
	var show_interrupt_hash = location.hash;

	if( show_interrupt_hash.indexOf('showinterrupt') > -1 ){
		// we want to force the interrupt to be shown for 200 seconds without a cookie written or any other check.
		pmc_admanager.settings.interrupt_counter = 200;
		pmc_admanager.show_interrupt_ads();

	}else if( cookie_check == null || typeof cookie_check === 'undefined' || cookie_check == ''){
		pmc_adm_has_interrupts = true; // global variabl telling us that there is an interstitial or prestitial on this page.
		// we got to this point so we need to set the cookie so that this overlay doesn't show up again.
		//set endpoint cookie
		pmc.cookie.set(ck, 1, 7200, '/');

		pmc_admanager.show_interrupt_ads();
	}

</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-ros-skin-uid1" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-responsive-skin-ad', [
				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->		<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->


	<div id="leaderboard-no-padding">
		<div id="leaderboard">
			<div class="admz" id="adm-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-leaderboard-uid2" class="ad-rotatable adw-970 adh-90"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-leaderboard', [
				{
			"device": "Desktop",
			"width": 970,
			"height": 90		}			]);
</script>
		</div><!-- END #leaderboard -->
	</div>

	<section id="layout-container">
		<div id="back-to-brand">
			<a href="http://www.indiewire.com">
				<i class="fa fa-angle-double-left" aria-hidden="true"></i>Back to IndieWire			</a>
		</div>
		<div id="masthead-section">
			<div class="masthead-module">
				<div class="module-hidden-on-mobile module-hidden-on-tablet">
					<div class="header-flex-container">
						<div id="top-logo" class="header-flex-item">
							<a href="http://www.indiewire.com"></a>
						</div>
													<div id="masthead-right-side" class="header-flex-item">
								<ul id="main-nav" class="" role="navigation"><li id="menu-item-1201713179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2016/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1201714795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2016/">All News</a></li>
	<li id="menu-item-1201713180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713180"><a href="http://www.indiewire.com/t/features/">Features</a></li>
	<li id="menu-item-1201747581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li id="menu-item-1201713183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li id="menu-item-1201713184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li id="menu-item-1201681944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li id="menu-item-1201713185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li id="menu-item-1201681939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li id="menu-item-1201740197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li id="menu-item-1201683026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li id="menu-item-1201713193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-1201714796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li id="menu-item-1201758846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li id="menu-item-1201681942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681942"><a href="/film/?in_theaters=true">New Releases</a></li>
	<li id="menu-item-1201713194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li id="menu-item-1201713195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li id="menu-item-1201713198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
</ul>
</li>
<li id="menu-item-1201681950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-1201714799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li id="menu-item-1201713174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li id="menu-item-1201713175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li id="menu-item-1201713176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li id="menu-item-1201725775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li id="menu-item-1201723559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li id="menu-item-1201681946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-1201714801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li id="menu-item-1201683037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2016/04/2017-oscar-predictions-288861/">Oscar Predictions</a></li>
	<li id="menu-item-1201758047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758047"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Season Spotlight</a></li>
	<li id="menu-item-1201681947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2016/more/awards/2016-emmy-predictions-63806/">Emmy Predictions</a></li>
	<li id="menu-item-1201719686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2016/07/2016-awards-season-calendar-schedule-oscars-grammys-emmys-1201701615/">Awards Calendar</a></li>
	<li id="menu-item-1201682763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li id="menu-item-1201713243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/below-the-line/">Top of the Line</a></li>
	<li id="menu-item-1201713244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li id="menu-item-1201713246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201746548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li id="menu-item-1201681953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li id="menu-item-1201714803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li id="menu-item-1201681954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li id="menu-item-1201713202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li id="menu-item-1201681957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-1201681962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li id="menu-item-1201681963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li id="menu-item-1201681961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
</ul>
</li>
</ul>							</div>
							<div id="masthead-far-right" class="header-flex-item">
								<form role="search" method="get" class="search-form" action="/">
									<label>
										<span class="fa fa-search"></span>
										<input type="search" class="search-field" value="" name="s"
										       placeholder="Search">
									</label>
									<input type="submit" value="Search">
								</form>
							</div>
												</div>
				</div>
				<div class="module-hidden-on-desktop mobile-masthead">
					<div id="mobile-search-container">
						<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="fa fa-search"></span>
								<input type="search" class="search-field" value="" name="s" placeholder="Search">
							</label>
							<input type="submit" value=" " title="Search">
						</form>
					</div>
					<div id="mobile-top">
						<a href="#" id="mobile-menu">
							<span class="fa fa-bars"></span>
						</a>
						<a href="http://www.indiewire.com" id="mobile-logo"><img alt="Indiewire" src="http://www.indiewire.com/wp-content/themes/indiewire/sprites/logo/Logo_IndieWire.png" alt="IndieWire"/></a>
						<span id="mobile-search"><span class="fa fa-search"></span></span>
						<ul id="mobile-nav" class="" role="navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2016/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2016/">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713180"><a href="http://www.indiewire.com/t/features/">Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681942"><a href="/film/?in_theaters=true">New Releases</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2016/04/2017-oscar-predictions-288861/">Oscar Predictions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758047"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Season Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2016/more/awards/2016-emmy-predictions-63806/">Emmy Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2016/07/2016-awards-season-calendar-schedule-oscars-grammys-emmys-1201701615/">Awards Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/below-the-line/">Top of the Line</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		</div>

<div class="grouping borders last article-page">
	<div class="center padding-right padding-bottom sticky-anchor content-well">
		<div class="sticky-left">
					<article id="main-article" class="post-1201728326 post type-post status-publish format-standard has-post-thumbnail hentry category-film tag-alexander-payne tag-michael-shannon tag-nocturnal-animals tag-woody-allen">
	<heading id="article-heading">
		<h1>Michael Shannon Says Alexander Payne and Woody Allen &#8216;Weren&#8217;t Very Nice&#8217;</h1>
	</heading>
	<div id="article-promo"><h2>"He doesn't even look at you," says Shannon on Woody Allen.</h2></div>	<div class="byline-table flex-container">
		<div class="flex-item">

			<div class="byline-flex-container" id="article-byline">
				
					<div class="author-info byline-flex-item">
						<p class="author-name">
															<a rel="author"
								   href="http://www.indiewire.com/author/vikram-murthi/">Vikram Murthi</a>
													</p>
						<p class="post-time">
							Sep 19, 2016 11:20 am						</p>
						<p class="social-info">
							<span class="fa fa-twitter"></span> <a href="https://twitter.com/intent/follow?screen_name=@fauxbeatpoet">@@fauxbeatpoet</a>						</p>
					</div>
								</div>
		</div>
		<!-- Share Tools -->
		<div class="flex-item">
			<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;text=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;via=indiewire" href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;text=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;via=indiewire"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;posttype=link&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;posttype=link&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=indiewire%20:%20Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;body=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/%20-%20Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’" href="mailto:?subject=indiewire%20:%20Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;body=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/%20-%20Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;description=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’" href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;description=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’" href="http://www.reddit.com/submit?url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;summary&#038;source=indiewire" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/&#038;title=Michael%20Shannon%20Says%20Alexander%20Payne%20and%20Woody%20Allen%20‘Weren’t%20Very%20Nice’&#038;summary&#038;source=indiewire"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/#comments" href="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/#comments"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

		</div>
		<!-- /Share Tools -->
	</div>

	<div class="wp-caption"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2016/06/shannon-1.png?w=780" width="780" height="523" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Midnight Special"><noscript><img width="780" height="523" src="http://www.indiewire.com/wp-content/uploads/2016/06/shannon-1.png?w=780" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Midnight Special" /></noscript><div class="image-caption wp-caption-text"><p>&#8220;Midnight Special&#8221;</p>
</div><p class="image-credit">Warner Bros. Pictures</p></div>
	<div class="entry-content">

		<p>Tom Ford&#8217;s latest film &#8220;<a href="http://www.indiewire.com/t/nocturnal-animals/" id="auto-tag_nocturnal-animals" data-tag="nocturnal-animals">Nocturnal Animals</a>&#8221; recently screened at the Toronto International Film Festival to positive critical acclaim. As promotion for the film, star <a href="http://www.indiewire.com/t/michael-shannon/" id="auto-tag_michael-shannon" data-tag="michael-shannon">Michael Shannon</a> gave an interview with Vanity Fair and, among other topics, discussed his interactions with directors he doesn&#8217;t like, including <a href="http://www.indiewire.com/t/alexander-payne/" id="auto-tag_alexander-payne" data-tag="alexander-payne">Alexander Payne</a> and <a href="http://www.indiewire.com/t/woody-allen/" id="auto-tag_woody-allen" data-tag="woody-allen">Woody Allen</a>. Watch the full interview below, <a  href="https://thescene.com/watch/vanityfair/toronto-international-film-festival-michael-shannon?source=player_scene_logo"  target="_blank"  rel="nofollow"  >courtesy of Vanity Fair</a>.</p>
<p><a  href="http://www.indiewire.com/2016/03/michael-shannon-is-profoundly-utterly-unconcerned-about-the-outcome-of-the-title-fight-in-batman-v-superman-102800/"  target="_blank"  >READ MORE: Michael Shannon Is “Profoundly, Utterly Unconcerned” About The Outcome Of The Title Fight In ‘Batman v Superman’</a></p>
<p>When asked if he auditions for roles anymore, Shannon says that he hadn&#8217;t auditioned in a while, but the last person he auditioned for was Payne, &#8220;because he&#8217;s Alexander Payne, so he gets to do that,&#8221; and admits that he &#8220;didn&#8217;t really like him very much. He should&#8217;ve cast me and he didn&#8217;t. He just wasn&#8217;t very nice.&#8221;</p>
<p>&#8220;Woody Allen&#8217;s not nice, either,&#8221; Shannon continued. &#8220;I auditioned for some play he wrote in New York once. He doesn&#8217;t even look at you.&#8221;</p>
<p><a  href="http://www.indiewire.com/2016/07/michael-shannon-complete-unknown-karlovy-vary-1201704270/"  target="_blank"  >READ MORE: Michael Shannon Speaks Out Against Indie Actors Working for Free</a></p>
<p>In the interview, Shannon also discussed how he doesn&#8217;t use an acting coach since he bombed an audition for Cameron Crowe&#8217;s &#8220;Almost Famous&#8221; after seeing one, saying &#8220;it was the most terrible audition I&#8217;ve ever given in my life.&#8221; He also talked about filming &#8220;Nocturnal Animals,&#8221; his rocky career beginnings, and how he was &#8220;dirt broke right before &#8216;Revolutionary Road,'&#8221; for which he was nominated for an Oscar.</p>
<p>&#8220;Nocturnal Animals&#8221; had its world premiere at the Venice Film Festival where it won the Grand Jury Prize. It&#8217;s scheduled to be released on November 18th from Focus Features.</p>
<p><script async src="//player.cnevids.com/embedjs/51cc9fb8bb8f55bdfb000005/video/57d87b66b57ac32e0d00003e.js"></script></p>
<p><a  href="http://www.indiewire.com/email"  target="_blank"  >Stay on top of the latest breaking film and TV news! Sign up for our Email Newsletters here</a>.</p>
					</div><!-- .entry-content -->

	<div id="article-tags">
		<p><strong>This Article is related to:</strong> <a href="http://www.indiewire.com/c/film/" rel="category tag">Film</a> and tagged <a href="http://www.indiewire.com/t/alexander-payne/" rel="tag">Alexander Payne</a>, <a href="http://www.indiewire.com/t/michael-shannon/" rel="tag">Michael Shannon</a>, <a href="http://www.indiewire.com/t/nocturnal-animals/" rel="tag">Nocturnal Animals</a>, <a href="http://www.indiewire.com/t/woody-allen/" rel="tag">Woody Allen</a></p>
	</div><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="generic-ad-module">
	<!-- Indiewire/Core/ROS/MediumRectangle -->
	<div id="med_rec_bottom">
		<div class="admz" id="adm-single-bottom">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-620x250-uid3" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-article-inline-uid4" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-single-bottom', [
				{
			"device": "Desktop",
			"width": 620,
			"height": 250		},				{
			"device": "Desktop",
			"width": 1,
			"height": 1		}			]);
</script>
	</div>
	<br>
</div>

							<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/" data-widget-id="AR_1" data-ob-template="Indiewire" ></div>
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/" data-widget-id="AR_2" data-ob-template="Indiewire" ></div>
	</div>
</div><div class="single-related-posts"><h3>More From IndieWire</h3><ul><li><a href="http://www.indiewire.com/2016/12/frank-lola-review-michael-shannon-imogen-poots-1201753561/">&#8216;Frank &#038; Lola&#8217; Review: Michael Shannon and Imogen Poots Are Wasted In a Dark Romantic Drama That&#8217;s Filled With Dead Air</a></li><li><a href="http://www.indiewire.com/2016/11/michael-shannon-interview-wtf-with-marc-maron-1201749544/">Michael Shannon Gives Career-Spanning Interview on &#8216;WTF with Marc Maron&#8217; — Listen</a></li><li><a href="http://www.indiewire.com/2016/11/box-office-arthouse-audit-manchester-by-the-sea-strong-nocturnal-animals-1201748388/">Arthouse Audit: &#8216;Manchester by the Sea&#8217; Opens Stronger than &#8216;Nocturnal Animals&#8217;</a></li><li><a href="http://www.indiewire.com/2016/11/screen-talk-episode-124-fantastic-beasts-nocturnal-animals-governors-awards-1201747958/">IndieWire&#8217;s Movie Podcast: Screen Talk (Episode 124) &#8211; What&#8217;s Wrong With &#8216;Nocturnal Animals&#8217;?</a></li></ul></div>			
			
<div id="comments" class="comments-area comment-section-expanded">
			<h4 id="article-comments-heading">Comments</h4>

		
		<div class="comment-list comments-container">
			
			<div id="comment-619852" class="comment even thread-even depth-1">
				<div class="comment-about">
					<span class="comment-author">
						<cite class="fn">macL</cite>					</span>
					<span class="comment-date">
						<time datetime="2016-09-20T17:26:12+00:00">
					September 20, 2016 5:26 pm						</time>
					</span>
				</div>
				<div class="comment-body">
					<p>I could watch this guy just sitting there doing absolutely doing nothing. His presence alone commands attention. Phenomenal actor!</p>
									</div>
				<div class="comment-share">
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/?replytocom=619852#respond' onclick='return addComment.moveForm( "div-comment-619852", "619852", "respond", "1201728326" )' aria-label='Reply to macL'>Reply</a></div>									</div>
					</div>
		</li><!-- #comment-## -->

			<div id="comment-755751" class="comment odd alt thread-odd thread-alt depth-1 parent">
				<div class="comment-about">
					<span class="comment-author">
						<cite class="fn">Sue F</cite>					</span>
					<span class="comment-date">
						<time datetime="2016-12-07T15:25:19+00:00">
					December 7, 2016 3:25 pm						</time>
					</span>
				</div>
				<div class="comment-body">
					<p>Nice! From a man that said everyone who voted for Trump Should be killed, burned and have their ashes put in an urn &#8211; a supporter of mass genocide saying Allen and Payne are not nice is rich!</p>
									</div>
				<div class="comment-share">
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/?replytocom=755751#respond' onclick='return addComment.moveForm( "div-comment-755751", "755751", "respond", "1201728326" )' aria-label='Reply to Sue F'>Reply</a></div>									</div>
					</div>
		<ul class="children">

			<div id="comment-787709" class="comment even depth-2">
				<div class="comment-about">
					<span class="comment-author">
						<cite class="fn">marc</cite>					</span>
					<span class="comment-date">
						<time datetime="2016-12-22T23:38:22+00:00">
					December 22, 2016 11:38 pm						</time>
					</span>
				</div>
				<div class="comment-body">
					<p>Yeah&#8230; Michael Shannon never said any of that.  You should really learn to read.  But since you&#8217;re a Trump voter, I guess facts don&#8217;t really mean anything to you.</p>
									</div>
				<div class="comment-share">
					<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.indiewire.com/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/?replytocom=787709#respond' onclick='return addComment.moveForm( "div-comment-787709", "787709", "respond", "1201728326" )' aria-label='Reply to marc'>Reply</a></div>									</div>
					</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</div><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.indiewire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='1201728326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c800a40ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div>
	</div>

	<div class="right-side">
	<div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-300x250-uid5" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-right-rail-1', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 250		}			]);
</script>
		<aside id="zoninator_zoneposts_widget-3" class="widget widget-zone-posts">
		<h4 class="widget-title">Featured Posts</h4>
		
		<ul>
							<li>
					<a href="http://www.indiewire.com/2016/12/best-films-tv-shows-2016-indiewire-1201755902/">
						The Best of 2016: IndieWire&#8217;s Year in Review Bible					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2016/12/bryan-fuller-hannibal-season-4-hugh-dancy-mads-mikkelsen-1201761985/">
						Bryan Fuller Reveals How &#8216;Hannibal&#8217; Could Continue In a Potential Fourth Season					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2016/12/best-original-score-oscar-2017-roundup-the-jungle-book-lion-hacksaw-ridge-1201761913/">
						Original Score Oscar Roundup, from &#8216;The Jungle Book&#8217; to &#8216;Hacksaw Ridge&#8217;					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2016/12/isle-of-dogs-plot-details-wes-anderson-fox-searchlight-pictures-1201761860/">
						&#8216;Isle of Dogs&#8217; Plot Details Revealed as Fox Searchlight Picks Up Wes Anderson’s Film for 2018 Release					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2016/12/pablo-larrain-jackie-neruda-filmmaker-toolkit-podcast-episode-17-1201759372/">
						Filmmaker Toolkit Podcast: Pablo Larraín On Catching Ghosts to Make His &#8216;Neruda&#8217; and &#8216;Jackie&#8217; (Episode 17)					</a>
				</li>
					</ul>

		</aside>		<div class="admz" id="adm-widget-indiewire-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-300x600-uid6" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<script type="text/javascript" class="script-mobile">
	new AdLoader('#adm-widget-indiewire-ros-300x600', [
				{
			"device": "Desktop",
			"width": 300,
			"height": 600		}			]);
</script>
<aside id="mmc_2day_popular-3" class="widget widget_mmc_2day_popular"><h4 class="widget-title">Most Popular</h4><ul class="module-content todays-hot"><li><div><a href="http://www.indiewire.com/2015/07/the-25-best-action-movies-of-the-21st-century-so-far-261296/" title="The 25 Best Action Movies Of The 21st Century So Far"><span class="image"><img src="http://www.indiewire.com/wp-content/uploads/2015/07/25-best-action-movies-of-the-21st-century.jpg?w=680" alt="The 25 Best Action Movies Of The 21st Century So Far" class="Thumbnail thumbnail todays-hot AAA" width="100" height="60" /></span><span class="title"><span>The 25 Best Action Movies Of The 21st Century So Far</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2015/05/the-25-best-sci-fi-films-of-the-21st-century-so-far-264273/" title="The 25 Best Sci-Fi Films Of The 21st Century So Far"><span class="title"><span>The 25 Best Sci-Fi Films Of The 21st Century So Far</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2014/10/the-25-best-horror-films-of-the-21st-century-so-far-270790/" title="The 25 Best Horror Films Of The 21st Century So Far"><span class="title"><span>The 25 Best Horror Films Of The 21st Century So Far</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2016/12/2017-oscar-predictions-best-picture-1201687971/" title="2017 Oscar Predictions: Best Picture"><span class="title"><span>2017 Oscar Predictions</span>: Best Picture</span></a></div></li><li><div><a href="http://www.indiewire.com/2016/12/bryan-fuller-hannibal-season-4-hugh-dancy-mads-mikkelsen-1201761985/" title="Bryan Fuller Reveals How &#039;Hannibal&#039; Could Continue In a Potential Fourth Season"><span class="title"><span>Bryan Fuller Reveals How 'Hannibal' Could Continue In a Potential Fourth Season</span></span></a></div></li></ul></aside><aside id="indiewire-zergnet-2" class="widget widget_indiewire-zergnet">
		<div id="zergnet-widget-44524"></div>

		<script language="javascript" type="text/javascript">
			(
				function () {
					var zergnet = document.createElement( 'script' );
					zergnet.type = 'text/javascript';
					zergnet.async = true;
					zergnet.src = 'http://www.zergnet.com/zerg.js?id=44524';
					var znscr = document.getElementsByTagName( 'script' )[0];
					znscr.parentNode.insertBefore( zergnet, znscr );
				}
			)();
		</script>

		</aside><aside id="advanced_text-5" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">IndieWire Newsletter </h4>			<div class="textwidget bg-diagonals newsletter-widget"><p>Get the latest IndieWire alerts and newsletters delivered directly to your inbox</p>
<p><a href="http://pages.email.indiewire.com/newslettersignup/" class="cta">Subscribe</a></p>
</div>
		</aside><aside id="advanced_text-9" class="widget widget_advanced_text">			<div class="textwidget link-normal-color"><p align=center>
<img src="/wp-content/uploads/2016/06/Emmys-Module-Top.png">
</p>
<div style="text-align: center;" >
<div style="display: inline-block; text-align: left; padding-left:35px; padding-right:35px" >
<h5>
<a href="/2016/12/golden-globes-critics-choice-nominations-impact-oscars-1201756885/">Golden Globes Nominations vs. Critics’ Choice Awards: Examining Impact on the Oscar Race</a></h5>
<p>No question, momentum is building for escapist musical "La La Land."</p>
<h5>
<a href="/2016/12/golden-globe-nominations-snubs-deadpool-aaron-taylor-johnson-fences-lion-1201756957/">Golden Globes 2017 Surprises: ‘Deadpool,’ Aaron Taylor-Johnson and 7 More Sudden Twists</a></h5>
<p>Here are some of the developments that caught us off-guard among this year's nominees.</p>
<h5><a href="/2016/11/awards-season-video-interviews-oscars-2017-1201746212/">Awards Season Video Interviews</a></h5>
<p>Check out our one-one-one video exclusives with contenders Amy Adams, Joel Edgerton, Meryl Streep and more.</p>
</div>
</div>
<p>&nbsp;</p>
<p><img src="/wp-content/uploads/2016/06/Emmys-Module-Bottom.png"></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title">Podcasts</h4>			<div class="textwidget"><p><h5><a href="http://www.indiewire.com/2016/12/screen-talk-episode-128-rogue-one-foreign-language-oscar-shortlist-golden-globes-1201759747/">IndieWire’s Movie Podcast: What’s Wrong With the Foreign Language Oscar Shortlist?</a></h5>
<p>Plus: We debate “Rogue One,” “Silence” and “Hidden Figures.”
</p>
<p><h5><a href="http://www.indiewire.com/2016/12/norman-lear-one-day-at-a-time-alan-thicke-the-oa-turn-it-on-podcast-1201759674/">Norman Lear Admits He’s ‘Scared Sh*tless’ By What’s Next for America – IndieWire’s TURN IT ON Podcast</a></h5>
<p>The TV legend had a huge 2016, and his "One Day at a Time" remake is coming – but he's worried for the nation. Plus: A look at Netflix's "The OA" and a tribute to Alan Thicke.</p>
<p><h5><a href="http://www.indiewire.com/2016/12/rectify-seven-reasons-to-watch-right-now-best-shows-1201757086/"><br />
7 Reasons You Should Be Watching ‘Rectify’ Right Now — No More Excuses</a></h5>
<p>“Rectify” is getting ready to wrap, and that’s just the reason you need to finally start watching.</p>
<p><h5><a href="http://www.indiewire.com/2016/12/jeffrey-donovan-kadee-strickland-shut-eye-hulu-turn-it-on-podcast-1201756443/"><br />
Jeffrey Donovan and KaDee Strickland on Exploring the Dark Underworld of Psychics in ‘Shut Eye’ — IndieWire’s TURN IT ON Podcast</a></h5>
<p>Also: Filmmakers Doug Liman and Simon Chinn discuss their new Netflix unscripted true crime series “Captive,” and IndieWire’s TV team predicts the Golden Globe nominations.</p>
</div>
		</aside><aside id="advanced_text-6" class="widget widget_advanced_text">			<div class="textwidget bg-diagonals filmmaker-toolkit"><p><a class="link" href="/c/filmmaker-toolkit/"><img src="https://www.indiewire.com/wp-content/uploads/2016/06/filmmaker-toolkit.png" alt="Filmmaker Toolkit"></a></p>
<h5>
<a href="/2016/11/best-cast-films-2016-casting-directors-moonlight-loving-1201748953/">Here Are the Best-Cast Films of 2016, According to Top Casting Directors</a></h5>
<p>Here's why "Moonlight," "Loving," and more deserve honors, according to 13 of Hollywood's best casting directors.</p>
<h5><a href="/2016/12/moonlight-casting-low-budget-awards-contender-yesi-ramirez-barry-jenkins-1201753603/">Here’s Why ‘Moonlight’ Has The Finest Cast of Any Movie This Year</a></h5>
<p>Casting a low-budget film with kids over three time periods is hard; turning it into an awards contender should've been impossible.</p>
<h5><a href="/2016/11/live-film-score-screening-tree-of-life-orchestra-1201748155/">How Live Film Scores Are Finding New Life in the Age of Netflix</a></h5>
<p>Wordless Music is the team behind live orchestrations of "Punch Drunk Love" and "Beasts of the Southern Wild."</p>
</div>
		</aside><aside id="advanced_text-7" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">Follow Indiewire</h4>			<div class="textwidget follow-indiewire"><p><a href="http://www.facebook.com/indiewire" target="_blank" class="fa icon-facebook facebook"></a> <a href="http://www.twitter.com/indiewire" target="_blank" class="fa icon-twitter twitter"></a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #secondary -->
</div>


		<div class="ad-above-footer">
					</div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2016/tv/asia/local-production-no-picnic-for-fremantle-in-australia-1201947663/">
					<h5 class="variety-logo logos"></h5>
					<img src="https://i0.wp.com/pmcvariety.files.wordpress.com/2015/09/imagec73b94.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>Local TV Production is no 'Picnic' for Fremantle in Australia</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2016/12/22/project-runway-finale-erin-robertson-wins-season-15-winner/">
					<h5 class="tvline-logo logos"></h5>
					<img src="https://i0.wp.com/pmctvline2.files.wordpress.com/2016/12/project-runway-recap.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Project Runway Finale Recap: Did the Right Designer Win Season&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites deadline">
				<a href="http://deadline.com/2016/12/winners-of-2016-harvardwood-writing-contest-announced-1201875279/">
					<h5 class="deadline-logo logos"></h5>
					<img src="https://i1.wp.com/pmcdeadline2.files.wordpress.com/2016/12/harvardwood-logo1.jpg?resize=180%2C101" width="180" height="101" alt="Deadline" />
					<p>2016 Harvardwood Writers Competition Winners Announced</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2016/12/23/valerie-fairman-engaged-boyfriend-russ-bosi-16-pregnant-star-death/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="https://i1.wp.com/pmchollywoodlife.files.wordpress.com/2016/12/valerie-fairman-16-pregnant-star-engaged-to-boyfriend-russ-bosi-before-tragic-death-his-sister-speaks-ftr.jpg?resize=180%2C101" width="180" height="101" alt="HollywoodLife" />
					<p>Valerie Fairman: '16 &amp; Pregnant' Star Engaged To Boyfriend&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2016/12/22/ivanka-trump-jetblue-passenger/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://i1.wp.com/boygeniusreport.files.wordpress.com/2016/12/ivanka-trump.jpg?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>JetBlue passener kicked off after harassing Ivanka Trump</p>
				</a>
			</li>
		        </ul>
        <section class="footer-links"><ul><li><a href="/about-us/" title="About Us" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a></li><li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li><li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li><li><a href="/contact-us/" title="Contact Us" rel="nofollow">Contact Us</a></li><li><a href="/email/" title="Newsletters" rel="nofollow">Newsletters</a></li></ul></section>    <section class="pmc-links">
        <h3><a href="http://pmc.com/" target="_blank" title="PMC Network"><span>The Power of Content</span></a></h3>
        <nav>
            <ul class="pmc-properties icon-pmc-logos">
                                        <li class="sister-logo sister-variety"><a href="http://variety.com/" >Variety</a></li>
                                                <li class="sister-logo sister-tvline"><a href="http://tvline.com/" >TVLine</a></li>
                                                <li class="sister-logo sister-deadline"><a href="http://deadline.com/" >Deadline</a></li>
                                                <li class="sister-logo sister-hollywoodlife"><a href="http://hollywoodlife.com/" >HollywoodLife</a></li>
                                                <li class="sister-logo sister-bgr"><a href="http://bgr.com" >BGR</a></li>
                        
            </ul>
        </nav>
    </section>

        <p class="copyright">Copyright &copy; 2016 Penske Business Media, LLC.  All rights reserved.</p><p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>           </div><!-- closes wrap -->
       </footer>
    				<script type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
				<script type='text/javascript' async='async' data-client-id='fPqISeJfwopmIAx' src='//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-ab-analytics/assets/js/ab-analytics.js?ver=1.1' ></script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = document.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-60R-umvc0T-Cw&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/indiewirecom/v0/keywee.min.js" type="text/javascript" async></script>

<script type="text/javascript" src="//s.skimresources.com/js/87443X1557200.skimlinks.js"></script>

	<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
	<script type="text/javascript">
		function global_urlhashchanged() {
			
			// Track PV in GA
			try {
				ga( 'send', 'pageview', location.pathname + location.hash );
			} catch(err) {}

			// PMCVIP-2580. Try PV in Keywee
			try {
				if ( typeof window.snowplowKW == 'function' ) {
					
					window.snowplowKW( 'trackPageView' );
				}
			} catch ( err ) {
			}
			// Track Quantcast
			try {

				// need to reset the array containing the options previously sent
				// as quantcast does not send the same key twice.
				if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
					__qc.qpixelsent.length = 0;
				}
				// First Quantcast Tag
				_qoptions=[
					{ qacct:"p-60R-umvc0T-Cw" }, // Tvline P-code
					{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
				];

				quantserve();

			} catch(err) {}

			// Track Comscore
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);
				COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});
			} catch(err) {}

			/**
			 * Track pageview end
			 */
		}
	</script>


<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
		<script type='text/javascript' class="script-mobile">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</script>

	<div style="display:none">
	</div>
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<noscript><img src="//heartbeat.pmc.com/track?host=www.indiewire.com&#038;path=%2F2016%2F09%2Fmichael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326%2F&#038;post_id=1201728326&#038;title=Michael+Shannon+Says+Alexander+Payne+and+Woody+Allen+%E2%80%98Weren%E2%80%99t+Very+Nice%E2%80%99&#038;author=Vikram+Murthi&#038;comment_count=3" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='http://www.indiewire.com/wp-content/mu-plugins/akismet/_inc/form.js?m=1452831424g'></script>
<script type='text/javascript' src='http://www.indiewire.com/wp-includes/js/jquery/ui/core.min.js?m=1481055520g'></script>
<script type='text/javascript' src='http://www.indiewire.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/www.indiewire.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/www.indiewire.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-helpdesk/js/menu.js?m=1473089638g'></script>
<script type='text/javascript' src='http:////pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC+RON&#038;ver=4.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJyNjEEOgjAQAD9kXQ1G8GB8S6m1trS7G7ob8PeCCQlHb3OYGZjYOELxKFDUcNYQsULywtYNUOip2VeYOIz0pmOqB9gVm87FmT2HTL3N5qXoJNL6Wxb2wxRR6r+TYdTZiA1r/GOOs89L/Sj386VtTt3t2nTpCz1ySEM='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/C9DqGzWax_Pi91Htd8gX.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/www.indiewire.com\/2016\/09\/michael-shannon-alexander-payne-woody-allen-not-nice-vanity-fair-nocturnal-animals-1201728326\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJylkVtOxDAMRTdEGrUC1B/EUpDHMR0XJw55UJXVkwENVAg0RXwlVu45thy7RIMaCoVio9SJQ7bRo9nesyKDmHyEROYAyT4cKouzc7aP6Z113Zyv7P9UJQE+cZjOKg4o1VE+vaF637QmUZS18xy+9ytH8i3KwTEtnOgEvSi287lSWjtcUWj4E4mQtGaSPYCHJt7It7N/TGAr24XdROVyLmrmwrrD2JZSf0u1Evp+vSyBWrQtOAoV+mlD5/8TeF2NKLgvvMsaIO2GPouWvvd3/fU4DLfjeDPOb9o18DA='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"http:\/\/www.indiewire.com\/wp-content\/mu-plugins\/shared-plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src='http://www.indiewire.com/wp-includes/js/wp-embed.min.js?m=1481055520g'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'112084106',post:'1201728326',tz:'-5',srv:'www.indiewire.com'} ]);
	_stq.push([ 'clickTrackerInit', '112084106', '1201728326' ]);
</script>
<script>!function ( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[ 0 ], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.src = p + "://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, "script", "twitter-wjs" );</script>
	</div> <!-- this should close the #layout-contanier div from header.php -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"17629696","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMKBg==","queueTime":0,"applicationTime":325,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>