<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns#
	fb: http://ogp.me/ns/fb#">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta property="fb:pages" content="9800035481" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	
	<title>SAG Awards Film Predictions: &#8216;Fences&#8217; Could Win Big | IndieWire</title>
			<!-- Amazon adcode begin-->
		<script data-cfasync='true' type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
		
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KZEd1R95" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KZEd1R95";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- Quantcast tag End, part 1 -->

	
<meta name="description" content="With &quot;La La Land&quot; not in the running for Best Ensemble, the SAG Awards could go in many directions as &quot;Fences&quot; leads the field." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="2017 SAG Awards, Fences, Manchester by the Sea, Moonlight, SAG Awards" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Awards","primary-vertical":"","vertical":"","category":["Awards"],"tag":["2017 SAG Awards","Fences","Manchester by the Sea","Moonlight","SAG Awards"],"author":["Anne Thompson"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "indiewire." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="dns-prefetch" href="i0.wp.com" />
<link rel="dns-prefetch" href="i1.wp.com" />
<link rel="dns-prefetch" href="i2.wp.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="partner.googleadservices.com" />
<link rel="dns-prefetch" href="googletagservices.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="googletagmanager.com" />
<link rel="dns-prefetch" href="fonts.gstatic.com" />
<link rel="dns-prefetch" href="pages.email.indiewire.com" />
<link rel="dns-prefetch" href="twitter.com" />
<link rel="dns-prefetch" href="platform.twitter.com" />
<link rel="dns-prefetch" href="pmc-d.openx.net" />
<link rel="dns-prefetch" href="load.instinctiveads.com" />
<link rel="dns-prefetch" href="adg.bzgint.com" />
<link rel="dns-prefetch" href="c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="aax.amazon-adsystem.com" />
<link rel="dns-prefetch" href="cdn.krxd.net" />
<link rel="dns-prefetch" href="ag.innovid.com" />
<link rel="dns-prefetch" href="match.adsrvr.org" />
<link rel="dns-prefetch" href="ads.rubiconproject.com" />
<link rel="dns-prefetch" href="js.moatads.com" />
<link rel="dns-prefetch" href="cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="adserver.genesismediaus.com" />
<link rel="dns-prefetch" href="schema.org" />
<link rel="dns-prefetch" href="widgets.outbrain.com" />
<link rel="dns-prefetch" href="images.outbrain.com" />
<link rel="dns-prefetch" href="b.scorecardresearch.com" />
<link rel="dns-prefetch" href="sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="pixel.quantserve.com" />
<link rel="dns-prefetch" href="secure.quantserve.com" />
<link rel="dns-prefetch" href="content.jwplatform.com" />
<link rel="dns-prefetch" href="cc.swiftype.com" />
<link rel="dns-prefetch" href="dl9fvu4r30qs1.cloudfront.net" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//video-cdn.indiewire.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//load.instinctiveads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Feed" href="http://www.indiewire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Comments Feed" href="http://www.indiewire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; IndieWire&#8217;s SAG Awards Film Predictions: Here&#8217;s Why &#8216;Fences&#8217; Could Win Big Comments Feed" href="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiewire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='http://www.indiewire.com/_static/??-eJyNkNsOwiAMQH9IZCbT6IPxUwyDbmssZaHg4t+LW6JTX/ZGac/pRY+DQraUHYi2ItoZ6dEGlq1H3pafjf4tMa6kVGPiV0lhEnDSA+UOWfTgrVq+e6ChGG6TwgPn1WRHoTGk2sw2YZlsMiwS4Q4xYnGvNrYhJIhvzxyupiOQSeAUIc/bSHoQrMYlWCxTS28ivK6or01GcpOpjRPs/mSpB1/Oj+wQRozw6Xnx51193NeH6lRXTyfRrSs=' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='alfa-slab-one-css'  href='https://fonts.googleapis.com/css?family=Alfa+Slab+One&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='http://www.indiewire.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/ITdZFZiem5OonF8PZusUllTmpekARHX0k3bmlcE1ZqSUFicnZYE1QNki5fa6toYmFibm5haWpJQDLfCu5' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				current_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				fb_channel_uri: 'http://www.indiewire.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1201774616","dimension4":"anne-thompson","dimension5":"awards","dimension6":"2017-sag-awards|fences|manchester-by-the-sea|moonlight|sag-awards","dimension8":"awards","dimension10":"2017","dimension11":"01","dimension12":"27","dimension13":"17","dimension14":"06","dimension25":"2017-01-27T22:06:15+00:00","dimension26":"2017-01-27 17:06:15","dimension27":"Friday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');
			ga('create', 'UA-3922545-4', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
						ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"1000","pmc_header_bidding_on_gallery":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJytjtsKAjEMRH/IbFdYRR/Eb+m2sZtum9ZeFP/e4gX0RQSFwISZ4TDiHIFYuaoxC9vuWDFdHtLZvBCfCuDJJFmw88TPsgpckIuIrhriLKJX8PpPKDUmGElrYiNkzlhu5JiwmT9j3oNvccaFUTo4VFaFAt8HNT+hDyeEkqSa/4CbQphzg+z9bjlsVsO63w69vQL4dpFE'></script>
<script type='text/javascript' src='//video-cdn.indiewire.com/libraries/PbCxl3wn.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.indiewire.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["layout-container"],"disable_gpt_single_request":"0","krux_header_bidder_active":""};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJydksFOwzAMhl+IxHRUAw6IM1zHC2SJtbokcXC8Tn17ug6kCYHUIvlgW/78/5INp2I8Z8WsUOLxQLlCSd5c5wMF5KnjRhToK1QvVNT29QYW0J5T9Sx4Jq/rn7x2mLAC5UB4ost8pD3smbWquGLu7Mbe2kR5CTqwR+jQBWFOq6D+44gy2rXs2esXGlgvsZQVOnRqxFEEHSJlNFXJv49za6F4/VavcbrXP1xPZ+UY39g0trXbNQt2lErEVze43fwaL7lDIXXZ/+rjr09xIc0b2QWUCXpOT0370N5vNs3jtv8EqSH95A=='></script>
<script type='text/javascript' src='https://load.instinctiveads.com/i.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.indiewire.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7Aica-1jkwty' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2017%2F01%2Fsag-prediction-fences-wins-three-awards-denzel-washington-1201774616%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2017%2F01%2Fsag-prediction-fences-wins-three-awards-denzel-washington-1201774616%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Anne Thompson">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="http://www.indiewire.com/pmc-opensearch"
		      title="IndieWire  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="IndieWire&#039;s SAG Awards Film Predictions: Here&#039;s Why &#039;Fences&#039; Could Win Big" />
<meta class="swiftype" name="author" data-type="string" content="Anne Thompson" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-01-27 17:06:15" />
<meta class="swiftype" name="image" data-type="enum" content="http://www.indiewire.com/wp-content/uploads/2017/01/hero_fences-2016.jpg?w=780" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="2017 SAG Awards" />
<meta class="swiftype" name="tags" data-type="string" content="Fences" />
<meta class="swiftype" name="tags" data-type="string" content="Manchester by the Sea" />
<meta class="swiftype" name="tags" data-type="string" content="Moonlight" />
<meta class="swiftype" name="tags" data-type="string" content="SAG Awards" />
<meta class="swiftype" name="topics" data-type="string" content="Awards" />
<meta class="swiftype" name="appeared_in_print" data-type="string" content="print-issues" />
<meta class="swiftype" name="body" data-type="text" content="&quot;I am an actor,&quot; say the television and film stars in the room at the start of every Screen Actors Guild Awards show. SAG is a great bellwether for where the Academy&#039;s dominant actors&#039; branch is heading every year. This year, SAG nominations alerted awards watchers that they should pay heed to Viggo Mortensen in &quot;Captain Fantastic&quot; and Meryl Streep in &quot;Florence Foster Jenkins,&quot; and that &quot;Hidden Figures,&quot; &quot;Hacksaw Ridge,&quot; and &quot;Fences&quot; were contending against frontrunners &quot;La La Land,&quot; &quot;Manchester By the Sea,&quot; and &quot;Moonlight.&quot;

Did the Oscar voters go along with &quot;Nocturnal Animals&quot; or Emily Blunt? No. And when SAG left showbiz musical &quot;La La Land&quot; out of the Ensemble race that often presages the eventual Best Picture winner, Oscar watchers were perplexed. Emma Stone and Ryan Gosling landed nominations, but no Ensemble. Did this reveal some kind of weakness? Obviously not, as the Academy accorded the film 14 nominations. All it means is that the movie is a romance focused on two people.

The SAG winners Sunday night get a nice boost heading toward Oscar voting. Here are my picks:
Best Ensemble
Nominees: 

&quot;Captain Fantastic&quot;
&quot;Fences&quot;
&quot;Hidden Figures&quot;
&quot;Manchester By the Sea&quot;
&quot;Moonlight&quot;

Will Win: &quot;Fences&quot;
Could Win: &quot;Manchester By the Sea&quot;
Should Win: &quot;Fences&quot;

Two-hander &quot;La La Land&quot; isn&#039;t competing in this category, which leaves the field to four other Oscar contenders (&quot;Captain Fantastic&quot; did not land a nod). Popular movie star director Denzel Washington&#039;s adaptation of August Wilson&#039;s Tony-winning &quot;Fences&quot; plays like gangbusters with SAG actors, who nominated both him and Viola Davis among the ensemble, many of whom were imported from the 2010 Broadway revival.



Best Actress

Nominees: 

Amy Adams, &quot;Arrival&quot;
Emily Blunt, &quot;The Girl on the Train&quot;
Natalie Portman, &quot;Jackie&quot;
Emma Stone,  &quot;La La Land&quot;
Meryl Streep, &quot;Florence Foster Jenkins&quot;

Will Win: Emma Stone
Could Win: Meryl Streep
Should Win: Amy Adams

Three Oscar contenders compete in this category, and Stone is the favorite to win. Who could steal the prize from her? Streep is riding a high wave of support after her political speech at the Golden Globes, while Portman&#039;s &quot;Jackie&quot; is less mainstream.


Best Actor
Nominees: 

Casey Affleck, &quot;Manchester By the Sea&quot;
Andrew Garfield &quot;Hacksaw Ridge&quot;
Ryan Gosling, &quot;La La Land&quot;
Viggo Mortensen, &quot;Captain Fantastic&quot;
Denzel Washington, &quot;Fences&quot;

Will Win: Casey Affleck
Could Win: Denzel Washington
Should Win: Denzel Washington

Casey Affleck has been an awards juggernaut this season for his moving performance in &quot;Manchester By the Sea&quot; as a broken man returning to his hometown to nurture his fatherless nephew. If anyone can beat him, it&#039;s star-director Denzel Washington, who may have to settle for an Ensemble win for holiday box office hit &quot;Fences.&quot;
Best Supporting Actress
Nominees: 

Viola Davis, &quot;Fences&quot;
Naomie Harris, &quot;Moonlight&quot;
Nicole Kidman &quot;Lion&quot;
Octavia Spencer, &quot;Hidden Figures&quot;
Michelle Williams, &quot;Manchester By the Sea&quot;

Will Win: Viola Davis
Could Win: Michelle Williams
Should Win: Viola Davis

There is no way that Tony-Emmy-Globe-winner and three-time Oscar nominee Viola Davis doesn&#039;t take home the gold for &quot;Fences.&quot; Hell, she could have won Best Actress if she&#039;d stayed in that category.


Best Supporting Actor
Nominees

Mahershala Ali, &quot;Moonlight&quot;
Jeff Bridges, &quot;Hell or High Water&quot;
Hugh Grant, &quot;Florence Foster Jenkins&quot;
Lucas Hedges, &quot;Manchester By the Sea&quot;
Dev Patel, &quot;Lion&quot;

Will Win: Mahershala Ali
Could Win: Jeff Bridges
Should Win: Mahershala Ali

Wily acting veteran Jeff Bridges may have to cede the field to first-time SAG and Oscar nominee Mahershala Ali, who had a breakout year in &quot;House of Cards,&quot; Luke Cage,&quot; and &quot;Hidden Figures,&quot; and gives &quot;Moonlight&quot; its beating heart as a drug dealer who nurtures a needy young boy.


Best Stunt Ensemble
&quot;Captain America: Civil War&quot;
&quot;Doctor Strange&quot;
&quot;Hacksaw Ridge&quot;
&quot;Jason Bourne&quot;
&quot;Nocturnal Animals&quot;

Will Win: &quot;Hacksaw Ridge&quot;
Could Win: &quot;Doctor Strange&quot;
Should Win: &quot;Hacksaw Ridge&quot;

The SAG nominations for &quot;Hacksaw Ridge&quot; were an early indicator of the support for Mel Gibson&#039;s comeback as a director,  which went on to six Oscar nominations including Picture and Director and Actor Andrew Garfield. The actors will send one of their own home with this award." />
<!-- Swiftype Meta Tags End -->

<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.vaqvrjver.pbz","hostname":"www.indiewire.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=www.indiewire.com&path=%2F2017%2F01%2Fsag-prediction-fences-wins-three-awards-denzel-washington-1201774616%2F&post_id=1201774616&title=IndieWire%E2%80%99s+SAG+Awards+Film+Predictions%3A+Here%E2%80%99s+Why+%E2%80%98Fences%E2%80%99+Could+Win+Big&author=Anne+Thompson";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
				<style type="text/css">
						.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<meta property="og:site_name" content="IndieWire" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/" />
<meta property="og:title" content="IndieWire&#8217;s SAG Awards Film Predictions: Here&#8217;s Why &#8216;Fences&#8217; Could Win Big" />
<meta property="og:description" content="With &quot;La La Land&quot; not in the running for Best Ensemble, the SAG Awards could go in many directions, with &quot;Fences&quot; leading the field." />
<meta property="article:published_time" content="2017-01-27T22:06:15+00:00" />
<meta property="article:modified_time" content="2017-01-27T22:22:07+00:00" />
<meta property="article:author" content="http://www.indiewire.com/author/akstanwyckindiewire/" />
<meta property="article:section" content="Awards" />
<meta property="article:tag" content="2017 SAG Awards" />
<meta property="article:tag" content="Fences" />
<meta property="article:tag" content="Manchester by the Sea" />
<meta property="article:tag" content="Moonlight" />
<meta property="article:tag" content="SAG Awards" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2017/01/hero_fences-2016.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="325" />
<link rel="amphtml" href="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IndieWire&#8217;s SAG Awards Film Predictions: Here&#8217;s Why &#8216;Fences&#8217; Could Win Big" />
<meta property="og:url" content="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/" />
<meta property="og:description" content="With &#8220;La La Land&#8221; not in the running for Best Ensemble, the SAG Awards could go in many directions, with &#8220;Fences&#8221; leading the field." />
<meta property="article:published_time" content="2017-01-27T22:06:15+00:00" />
<meta property="article:modified_time" content="2017-01-27T22:22:07+00:00" />
<meta property="og:site_name" content="IndieWire" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2017/01/hero_fences-2016.jpg?w=780" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="325" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.indiewire.com/wp-content/uploads/2017/01/hero_fences-2016.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@indiewire" />
<meta name="twitter:creator" content="@akstanwyck" />
<meta name="twitter:title" content="IndieWire&#8217;s SAG Awards Film Predictions: Here&#8217;s Why &#8216;Fences&#8217; Could Win Big" />
<meta name="twitter:description" content="With &quot;La La Land&quot; not in the running for Best Ensemble, the SAG Awards could go in many directions as &quot;Fences&quot; leads the field." />
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Awards","primary-vertical":"","vertical":"","category":["Awards"],"tag":["2017 SAG Awards","Fences","Manchester by the Sea","Moonlight","SAG Awards"],"author":["Anne Thompson"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=32" sizes="32x32" />
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" />
<meta name="msapplication-TileImage" content="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-1201774616 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-product">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3K4Q7"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W3K4Q7');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "5797b793346d11bd351aacb4", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-ros-skin-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->		<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->


	<div id="leaderboard-no-padding">
		<div id="leaderboard" class="iw-leaderboard-ad">
			<div class="admz" id="adm-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-leaderboard-uid1" class="ad-rotatable adw-970 adh-90"></div>
	</div>
		</div>

	</div>
		</div><!-- END #leaderboard -->
	</div>

	<section id="layout-container">
		<div id="back-to-brand">
			<a href="http://www.indiewire.com">
				<i class="fa fa-angle-double-left" aria-hidden="true"></i>Back to IndieWire			</a>
		</div>
		<div id="masthead-section">
			<div class="masthead-module">
				<div class="module-hidden-on-mobile module-hidden-on-tablet">
					<div class="header-flex-container">
						<div id="top-logo" class="header-flex-item">
							<a href="http://www.indiewire.com"></a>
						</div>
													<div id="masthead-right-side" class="header-flex-item">
								<ul id="main-nav" class="" role="navigation"><li id="menu-item-1201713179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2016/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1201714795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2016/">All News</a></li>
	<li id="menu-item-1201713180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713180"><a href="http://www.indiewire.com/t/features/">Features</a></li>
	<li id="menu-item-1201747581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li id="menu-item-1201713183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li id="menu-item-1201713184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li id="menu-item-1201681944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li id="menu-item-1201713185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li id="menu-item-1201681939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li id="menu-item-1201740197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li id="menu-item-1201683026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li id="menu-item-1201713193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-1201714796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li id="menu-item-1201758846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li id="menu-item-1201681942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681942"><a href="/film/?in_theaters=true">New Releases</a></li>
	<li id="menu-item-1201713194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li id="menu-item-1201713195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li id="menu-item-1201713198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
</ul>
</li>
<li id="menu-item-1201681950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-1201714799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li id="menu-item-1201713174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li id="menu-item-1201713175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li id="menu-item-1201713176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li id="menu-item-1201725775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li id="menu-item-1201723559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li id="menu-item-1201681946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-1201714801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li id="menu-item-1201683037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2016/04/2017-oscar-predictions-288861/">Oscar Predictions</a></li>
	<li id="menu-item-1201758047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758047"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Season Spotlight</a></li>
	<li id="menu-item-1201681947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2016/more/awards/2016-emmy-predictions-63806/">Emmy Predictions</a></li>
	<li id="menu-item-1201719686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2016/07/2016-awards-season-calendar-schedule-oscars-grammys-emmys-1201701615/">Awards Calendar</a></li>
	<li id="menu-item-1201682763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li id="menu-item-1201713243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/below-the-line/">Top of the Line</a></li>
	<li id="menu-item-1201713244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li id="menu-item-1201713246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201746548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li id="menu-item-1201681953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li id="menu-item-1201714803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li id="menu-item-1201681954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li id="menu-item-1201713202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li id="menu-item-1201681957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-1201681962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li id="menu-item-1201681963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li id="menu-item-1201681961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
</ul>
</li>
</ul>							</div>
							<div id="masthead-far-right" class="header-flex-item">
								<form role="search" method="get" class="search-form" action="/">
									<label>
										<span class="fa fa-search"></span>
										<input type="search" class="search-field" value="" name="s"
										       placeholder="Search">
									</label>
									<input type="submit" value="Search">
								</form>
							</div>
												</div>
				</div>
				<div class="module-hidden-on-desktop mobile-masthead">
					<div id="mobile-search-container">
						<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="fa fa-search"></span>
								<input type="search" class="search-field" value="" name="s" placeholder="Search">
							</label>
							<input type="submit" value=" " title="Search">
						</form>
					</div>
					<div id="mobile-top">
						<a href="#" id="mobile-menu">
							<span class="fa fa-bars"></span>
						</a>
						<a href="http://www.indiewire.com" id="mobile-logo"><img alt="Indiewire" src="http://www.indiewire.com/wp-content/themes/indiewire/sprites/logo/Logo_IndieWire.png" alt="IndieWire"/></a>
						<span id="mobile-search"><span class="fa fa-search"></span></span>
						<ul id="mobile-nav" class="" role="navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2016/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2016/">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713180"><a href="http://www.indiewire.com/t/features/">Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681942"><a href="/film/?in_theaters=true">New Releases</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2016/04/2017-oscar-predictions-288861/">Oscar Predictions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758047"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Season Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2016/more/awards/2016-emmy-predictions-63806/">Emmy Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2016/07/2016-awards-season-calendar-schedule-oscars-grammys-emmys-1201701615/">Awards Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/below-the-line/">Top of the Line</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		</div>

<div class="grouping borders last article-page">
	<div class="center padding-right padding-bottom sticky-anchor content-well">
		<div class="sticky-left">
					<article id="main-article" class="post-1201774616 post type-post status-publish format-standard has-post-thumbnail hentry category-awards tag-2017-sag-awards tag-fences tag-manchester-by-the-sea tag-moonlight tag-sag-awards director-denzel-washington">
	<heading id="article-heading">
		<h1>IndieWire&#8217;s SAG Awards Film Predictions: Here&#8217;s Why &#8216;Fences&#8217; Could Win Big</h1>
	</heading>
	<div id="article-promo"><h2>With "La La Land" not in the running for Best Ensemble, the SAG Awards could go in many directions, with "Fences" leading the field. </h2></div>	<div class="byline-table flex-container">
		<div class="flex-item">

			<div class="byline-flex-container" id="article-byline">
										<div class="author-avatar byline-flex-item">
							<a rel="author" href="http://www.indiewire.com/author/anne-thompson/">
								<img src="https://i1.wp.com/www.indiewire.com/wp-content/uploads/2016/05/images-1.jpeg?resize=96%2C96" alt="" class="avatar avatar-96 photo"/>
							</a>
						</div>
					
					<div class="author-info byline-flex-item">
						<p class="author-name">
															<a rel="author"
								   href="http://www.indiewire.com/author/anne-thompson/">Anne Thompson</a>
													</p>
						<p class="post-time">
							16 mins ago						</p>
						<p class="social-info">
							<span class="fa fa-twitter"></span> <a href="https://twitter.com/intent/follow?screen_name=akstanwyck">@akstanwyck</a>						</p>
					</div>
								</div>
		</div>
		<!-- Share Tools -->
		<div class="flex-item">
			<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;text=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;via=indiewire" href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;text=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;via=indiewire"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;posttype=link&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;posttype=link&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=indiewire%20:%20IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;body=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/%20-%20IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big" href="mailto:?subject=indiewire%20:%20IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;body=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/%20-%20IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;description=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big" href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;description=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big" href="http://www.reddit.com/submit?url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;summary&#038;source=indiewire" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/&#038;title=IndieWire’s%20SAG%20Awards%20Film%20Predictions:%20Here’s%20Why%20‘Fences’%20Could%20Win%20Big&#038;summary&#038;source=indiewire"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/#respond" href="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

		</div>
		<!-- /Share Tools -->
	</div>

	<div class="wp-caption"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2017/01/hero_fences-2016.jpg?w=780" width="780" height="325" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt><noscript><img width="780" height="325" src="http://www.indiewire.com/wp-content/uploads/2017/01/hero_fences-2016.jpg?w=780" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><div class="image-caption wp-caption-text"><p>&#8220;Fences&#8221;</p>
</div><p class="image-credit">Paramount</p></div>
	<div class="entry-content">

		<p>&#8220;I am an actor,&#8221; say the television and film stars in the room at the start of every Screen Actors Guild Awards show. SAG is a great bellwether for where the Academy&#8217;s dominant actors&#8217; branch is heading every year. This year, SAG nominations alerted awards watchers that they should pay heed to Viggo Mortensen in &#8220;Captain Fantastic&#8221; and Meryl Streep in &#8220;Florence Foster Jenkins,&#8221; and that &#8220;Hidden Figures,&#8221; &#8220;Hacksaw Ridge,&#8221; and &#8220;<a href="http://www.indiewire.com/t/fences/" id="auto-tag_fences" data-tag="fences">Fences</a>&#8221; were contending against frontrunners &#8220;La La Land,&#8221; &#8220;<a href="http://www.indiewire.com/t/manchester-by-the-sea/" id="auto-tag_manchester-by-the-sea" data-tag="manchester-by-the-sea">Manchester By the Sea</a>,&#8221; and &#8220;<a href="http://www.indiewire.com/t/moonlight/" id="auto-tag_moonlight" data-tag="moonlight">Moonlight</a>.&#8221;</p>
<p>Did the Oscar voters go along with &#8220;Nocturnal Animals&#8221; or Emily Blunt? No. And when SAG left showbiz musical &#8220;La La Land&#8221; out of the Ensemble race that often presages the eventual Best Picture winner, Oscar watchers were perplexed. Emma Stone and Ryan Gosling landed nominations, but no Ensemble. Did this reveal some kind of weakness? Obviously not, as the Academy accorded the film 14 nominations. All it means is that the movie is a romance focused on two people.</p>
<p>The SAG winners Sunday night get a nice boost heading toward Oscar voting. Here are my picks:</p>
<h3>Best Ensemble</h3>
<p><strong>Nominees: </strong></p>
<p>&#8220;Captain Fantastic&#8221;<br />
&#8220;Fences&#8221;<br />
&#8220;Hidden Figures&#8221;<br />
&#8220;Manchester By the Sea&#8221;<br />
&#8220;Moonlight&#8221;</p>
<p><strong>Will Win:</strong> &#8220;Fences&#8221;<br />
<strong>Could Win:</strong> &#8220;Manchester By the Sea&#8221;<br />
<strong>Should Win:</strong> &#8220;Fences&#8221;</p>
<p>Two-hander &#8220;La La Land&#8221; isn&#8217;t competing in this category, which leaves the field to four other Oscar contenders (&#8220;Captain Fantastic&#8221; did not land a nod). Popular movie star director Denzel Washington&#8217;s adaptation of August Wilson&#8217;s Tony-winning &#8220;Fences&#8221; plays like gangbusters with SAG actors, who nominated both him and Viola Davis among the ensemble, many of whom were imported from the 2010 Broadway revival.</p>
<div id="attachment_1201772334" style="width: 790px" class="wp-caption aligncenter"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2016/05/la-la-land-ryan-gosling-emma-stone-1.jpg" class="size-full wp-image-1201772334" alt="La La Land" width="780" height="518"><noscript><img class="size-full wp-image-1201772334" src="http://www.indiewire.com/wp-content/uploads/2016/05/la-la-land-ryan-gosling-emma-stone-1.jpg" alt="La La Land" width="780" height="518" /></noscript><p class="wp-caption-text">&#8220;La La Land&#8221;</p></div><p class="image-credit">Summit Entertainment</p>
<p><strong>Best Actress</strong></p>
<p><strong>Nominees: </strong></p>
<p>Amy Adams, &#8220;Arrival&#8221;<br />
Emily Blunt, &#8220;The Girl on the Train&#8221;<br />
Natalie Portman, &#8220;Jackie&#8221;<br />
Emma Stone,  &#8220;La La Land&#8221;<br />
Meryl Streep, &#8220;Florence Foster Jenkins&#8221;</p>
<p><strong>Will Win:</strong> Emma Stone<br />
<strong>Could Win:</strong> Meryl Streep<br />
<strong>Should Win:</strong> Amy Adams</p>
<p>Three Oscar contenders compete in this category, and Stone is the favorite to win. Who could steal the prize from her? Streep is riding a high wave of support after her political speech at the Golden Globes, while Portman&#8217;s &#8220;Jackie&#8221; is less mainstream.</p>
<div id="attachment_1201725998" style="width: 790px" class="wp-caption aligncenter"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2016/09/manchester0002.jpg" class="size-full wp-image-1201725998" alt="&quot;Manchester By The Sea&quot;" width="780" height="520"><noscript><img class="size-full wp-image-1201725998" src="http://www.indiewire.com/wp-content/uploads/2016/09/manchester0002.jpg" alt="&quot;Manchester By The Sea&quot;" width="780" height="520" /></noscript><p class="wp-caption-text">&#8220;Manchester by the Sea&#8221;</p></div>
<h3>Best Actor</h3>
<p><strong>Nominees: </strong></p>
<p>Casey Affleck, &#8220;Manchester By the Sea&#8221;<br />
Andrew Garfield &#8220;Hacksaw Ridge&#8221;<br />
Ryan Gosling, &#8220;La La Land&#8221;<br />
Viggo Mortensen, &#8220;Captain Fantastic&#8221;<br />
Denzel Washington, &#8220;Fences&#8221;</p>
<p><strong>Will Win:</strong> Casey Affleck<br />
<strong>Could Win:</strong> Denzel Washington<br />
<strong>Should Win:</strong> Denzel Washington</p>
<p>Casey Affleck has been an awards juggernaut this season for his moving performance in &#8220;Manchester By the Sea&#8221; as a broken man returning to his hometown to nurture his fatherless nephew. If anyone can beat him, it&#8217;s star-director Denzel Washington, who may have to settle for an Ensemble win for holiday box office hit &#8220;Fences.&#8221;</p>
<h3>Best Supporting Actress</h3>
<p><strong>Nominees: </strong></p>
<p>Viola Davis, &#8220;Fences&#8221;<br />
Naomie Harris, &#8220;Moonlight&#8221;<br />
Nicole Kidman &#8220;Lion&#8221;<br />
Octavia Spencer, &#8220;Hidden Figures&#8221;<br />
Michelle Williams, &#8220;Manchester By the Sea&#8221;</p>
<p><strong>Will Win:</strong> Viola Davis<br />
<strong>Could Win:</strong> Michelle Williams<br />
<strong>Should Win: </strong>Viola Davis</p>
<p>There is no way that Tony-Emmy-Globe-winner and three-time Oscar nominee Viola Davis doesn&#8217;t take home the gold for &#8220;Fences.&#8221; Hell, she could have won Best Actress if she&#8217;d stayed in that category.</p>
<div id="attachment_1201729627" style="width: 790px" class="wp-caption aligncenter"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2016/09/160908_tiff12781.jpg" class="size-full wp-image-1201729627" alt="&quot;Moonlight&quot;: Andre Holland, Ashton Sanders, Mahershala Ali, Alex Hibbert, Tarell McCraney, Naomie Harris, Trevante Wright, director Barry Jenkins" width="780" height="520"><noscript><img class="size-full wp-image-1201729627" src="http://www.indiewire.com/wp-content/uploads/2016/09/160908_tiff12781.jpg" alt="&quot;Moonlight&quot;: Andre Holland, Ashton Sanders, Mahershala Ali, Alex Hibbert, Tarell McCraney, Naomie Harris, Trevante Wright, director Barry Jenkins" width="780" height="520" /></noscript><p class="wp-caption-text">&#8220;Moonlight&#8221;: Andre Holland, Ashton Sanders, Mahershala Ali, Alex Hibbert, Tarell McCraney, Naomie Harris, Trevante Rhodes, director Barry Jenkins</p></div><p class="image-credit">Daniel Bergeron</p>
<h3>Best Supporting Actor</h3>
<p><strong>Nominees</strong></p>
<p>Mahershala Ali, &#8220;Moonlight&#8221;<br />
Jeff Bridges, &#8220;Hell or High Water&#8221;<br />
Hugh Grant, &#8220;Florence Foster Jenkins&#8221;<br />
Lucas Hedges, &#8220;Manchester By the Sea&#8221;<br />
Dev Patel, &#8220;Lion&#8221;</p>
<p><strong>Will Win:</strong> Mahershala Ali<br />
<strong>Could Win:</strong> Jeff Bridges<br />
<strong>Should Win: </strong>Mahershala Ali</p>
<p>Wily acting veteran Jeff Bridges may have to cede the field to first-time SAG and Oscar nominee Mahershala Ali, who had a breakout year in &#8220;House of Cards,&#8221; Luke Cage,&#8221; and &#8220;Hidden Figures,&#8221; and gives &#8220;Moonlight&#8221; its beating heart as a drug dealer who nurtures a needy young boy.</p>
<div id="attachment_1201742330" style="width: 790px" class="wp-caption aligncenter"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2016/11/hacksaw-ridge1-photo-credit-mark-rogers.jpg" class="size-full wp-image-1201742330" alt width="780" height="520"><noscript><img class="size-full wp-image-1201742330" src="http://www.indiewire.com/wp-content/uploads/2016/11/hacksaw-ridge1-photo-credit-mark-rogers.jpg" alt="" width="780" height="520" /></noscript><p class="wp-caption-text">&#8220;Hacksaw Ridge&#8221;</p></div>
<h3>Best Stunt Ensemble</h3>
<p>&#8220;Captain America: Civil War&#8221;<br />
&#8220;Doctor Strange&#8221;<br />
&#8220;Hacksaw Ridge&#8221;<br />
&#8220;Jason Bourne&#8221;<br />
&#8220;Nocturnal Animals&#8221;</p>
<p>Will Win: &#8220;Hacksaw Ridge&#8221;<br />
Could Win: &#8220;Doctor Strange&#8221;<br />
Should Win: &#8220;Hacksaw Ridge&#8221;</p>
<p>The SAG nominations for &#8220;Hacksaw Ridge&#8221; were an early indicator of the support for Mel Gibson&#8217;s comeback as a director,  which went on to six Oscar nominations including Picture and Director and Actor Andrew Garfield. The actors will send one of their own home with this award.</p>
					</div><!-- .entry-content -->

	<div id="article-tags">
		<p><strong>This Article is related to:</strong> <a href="http://www.indiewire.com/c/awards/" rel="category tag">Awards</a> and tagged <a href="http://www.indiewire.com/t/2017-sag-awards/" rel="tag">2017 SAG Awards</a>, <a href="http://www.indiewire.com/t/fences/" rel="tag">Fences</a>, <a href="http://www.indiewire.com/t/manchester-by-the-sea/" rel="tag">Manchester by the Sea</a>, <a href="http://www.indiewire.com/t/moonlight/" rel="tag">Moonlight</a>, <a href="http://www.indiewire.com/t/sag-awards/" rel="tag">SAG Awards</a></p>
	</div><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="generic-ad-module">
	<!-- Indiewire/Core/ROS/MediumRectangle -->
	<div id="med_rec_bottom">
		<div class="admz" id="adm-single-bottom">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-620x250-uid2" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-article-inline-uid3" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
	<br>
</div>

							<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/" data-widget-id="AR_1" data-ob-template="Indiewire" ></div>
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/" data-widget-id="AR_2" data-ob-template="Indiewire" ></div>
	</div>
</div><div class="single-related-posts"><h3>More From IndieWire</h3><ul><li><a href="http://www.indiewire.com/2017/01/orange-is-the-new-black-cast-hollywoods-low-standards-women-sag-reel-1201774251/">&#8216;Orange is the New Black&#8217; Cast Speaks Out Against Hollywood&#8217;s Low Standards for Women in Fiery SAG Sizzle Reel</a></li><li><a href="http://www.indiewire.com/2017/01/sag-awards-2017-winners-predictions-tv-1201773732/">SAG Awards TV Predictions: Can &#8216;Game of Thrones&#8217; Beat &#8216;Stranger Things&#8217;?</a></li><li><a href="http://www.indiewire.com/2017/01/la-la-land-oscar-categories-gender-diversity-craft-nominations-1201773917/">&#8216;La La Land&#8217; Dominates Oscar Crafts But Gender, Diversity Tell Story</a></li><li><a href="http://www.indiewire.com/2017/01/honest-titles-collegehumor-reimagined-posters-2017-oscar-nominated-films-la-la-land-moonlight-1201773191/">Honest Titles: CollegeHumor Shares Reimagined Parody Posters for 2017 Oscar-Nominated Films</a></li></ul></div>			
			
<div id="comments" class="comments-area comment-section-expanded">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.indiewire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='1201774616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f27436eed9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div>
	</div>

	<div class="right-side">
	<div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-300x250-uid4" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<aside id="advanced_text-14" class="widget widget_advanced_text">			<div class="textwidget link-normal-color"><p align=center>
<img src="/wp-content/uploads/2016/06/Emmys-Module-Top.png">
</p>
<div style="text-align: center;" >
<div style="display: inline-block; text-align: left; padding-left:35px; padding-right:35px" >
<h5>
<a href="http://www.indiewire.com/2017/01/oscars-2017-animated-shorts-will-piper-end-pixars-16-year-drought-1201773528/">Oscars 2017 Animated Shorts: Will ‘Piper’ End Pixar’s 16-Year Drought?</a></h5>
<p>Will it be Pixar’s adorable “Piper” or the NFB’s dark “Blind Vaysha”?</p>
<h5>
<a href="http://www.indiewire.com/2017/01/land-of-mine-oscar-nomination-best-foreign-language-film-martin-zandvliet-1201773444/"><br />
How ‘Land of Mine’ Dug Into a Dark Corner of Danish History and Landed an Oscar Nomination</a></h5>
<p>Filmmaker Martin Zandvliet used documentary techniques to tell the true World War II horror story of forcing German boys to defuse land mines with their bare hands.</p>
<h5><a href="/2016/11/awards-season-video-interviews-oscars-2017-1201746212/">Awards Season Video Interviews</a></h5>
<p>Check out our one-on-one video exclusives with contenders Meryl Streep, Jeff Bridges and more.</p>
</div>
</div>
<p>&nbsp;</p>
<p><img src="/wp-content/uploads/2016/06/Emmys-Module-Bottom.png"></p>
</div>
		</aside><div class="admz" id="adm-widget-indiewire-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-300x600-uid5" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<aside id="indiewire-zergnet-2" class="widget widget_indiewire-zergnet">
		<div id="zergnet-widget-44524"></div>

		<script language="javascript" type="text/javascript">
			(
				function () {
					var zergnet = document.createElement( 'script' );
					zergnet.type = 'text/javascript';
					zergnet.async = true;
					zergnet.src = 'http://www.zergnet.com/zerg.js?id=44524';
					var znscr = document.getElementsByTagName( 'script' )[0];
					znscr.parentNode.insertBefore( zergnet, znscr );
				}
			)();
		</script>

		</aside><aside id="advanced_text-12" class="widget widget_advanced_text">			<div class="textwidget link-normal-color"><p align=center>
<img src="/wp-content/uploads/2016/12/toh_video.png">
</p>
<div style="text-align: center;" >
<div style="display: inline-block; text-align: left; padding-left:35px; padding-right:35px" >
<h5>
<a href="/2016/11/werner-herzog-into-the-inferno-volcano-netflix-documentary-video-interview-1201741409/">Into the Inferno: How Werner Herzog Learned to Love and Fear Volcanoes (Exclusive Video)</a></h5>
<p>While Werner Herzog teamed with a volcanic expert to explore the molten lava that spews forth from the Earth’s core, he did not venture into the belly of the beast.</p>
<h5>
<a href="/2016/10/moonlight-mahershala-ali-interview-video-barry-jenkins-awards-1201738031/"><br />
‘Moonlight’ and ‘Luke Cage’ Breakout Mahershala Ali on the Power of Diverse Roles</a></h5>
<p>Among the 15 documentaries that she believes will earn a shot on the Academy's shortlist are "13th," "Cameraperson," and "Weiner."</p>
<h5><a href="http://www.indiewire.com/2016/09/lupita-nyongo-oscar-queen-of-katwe-video-1201730707/"><br />
Lupita Nyong’o Finds Her Strength in ‘Queen of Katwe’ (Video)</a></h5>
<p>Oscar-winner Lupita Nyong’o can do anything, from playing a 15-year-old on Broadway to the mom of a 15-year-old in “Queen of Katwe.”</p>
<h5>
<a href="/2016/09/loving-joel-edgerton-interview-awards-oscars-video-1201715599/"><br />
Joel Edgerton Reveals How ‘Loving’ Can Change the Conversation About Racism in America (Video)</a></h5>
<p>How do you make a quiet, inarticulate construction worker a compelling figure for equal rights? Director Jeff Nichols and Edgerton found a way.
</p></div>
</div>
<p>&nbsp;</p>
</div>
		</aside><aside id="advanced_text-5" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">IndieWire Newsletter </h4>			<div class="textwidget bg-diagonals newsletter-widget"><p>Get the latest IndieWire alerts and newsletters delivered directly to your inbox</p>
<p><a href="http://pages.email.indiewire.com/newslettersignup/" class="cta">Subscribe</a></p>
</div>
		</aside><aside id="advanced_text-13" class="widget widget_advanced_text">			<div class="textwidget link-normal-color"><p align=center>
<img src="/wp-content/uploads/2016/12/oscar-predictions-headertop1.png">
</p>
<div style="text-align: center;" >
<div style="display: inline-block; text-align: left; padding-left:35px; padding-right:35px" >
<h5>
<a href="/2016/11/2017-oscar-predictions-best-picture-1201687971/">Best Picture</a></h5>
<h5>
<a href="/2016/10/2017-oscar-predictions-best-director-1201687977/">Best Director</a></h5>
<h5><a href="/2016/10/2017-oscar-predictions-best-actor-1201687982/">Best Actor</a></h5>
<h5><a href="/2016/09/2017-oscar-predictions-best-actress-1201687987/">Best Actress</a></h5>
</div>
</div>
<p>&nbsp;</p>
<p><img src="/wp-content/uploads/2016/12/oscar-predictions-footer.png"></p>
</div>
		</aside><aside id="advanced_text-7" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">Follow Indiewire</h4>			<div class="textwidget follow-indiewire"><p><a href="http://www.facebook.com/indiewire" target="_blank" class="fa icon-facebook facebook"></a> <a href="http://www.twitter.com/indiewire" target="_blank" class="fa icon-twitter twitter"></a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #secondary -->
</div>


		<div class="ad-above-footer">
					</div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2017/film/in-contention/2017-sag-awards-predictions-1201971652/">
					<h5 class="variety-logo logos"></h5>
					<img src="https://i1.wp.com/pmcvariety.files.wordpress.com/2017/01/sag-predictions.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>SAG Awards Predictions 2017: Who Will Win</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2017/01/27/law-order-svu-roger-ailes-fox-news-episode-gretchen-carlson/">
					<h5 class="tvline-logo logos"></h5>
					<img src="https://i0.wp.com/pmctvline2.files.wordpress.com/2017/01/gretchen-roger.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Law &amp; Order: SVU Taking on Fox News&#039; Roger Ailes Scandal in&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites deadline">
				<a href="http://deadline.com/2017/01/donald-trump-sean-hannity-interview-4-8-million-viewers-tops-cable-news-demo-tv-ratings-1201895885/">
					<h5 class="deadline-logo logos"></h5>
					<img src="https://i2.wp.com/cfmedia.deadline.com/2017/01/bug_and_bump_shtrump_bb_3.png?resize=180%2C101" width="180" height="101" alt="Deadline" />
					<p>Donald Trump's Sean Hannity Interview Bags 4.8M Viewers, Tops&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2017/01/27/hamilton-schuyler-sisters-singing-super-bowl-america-the-beautiful/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="https://i1.wp.com/pmchollywoodlife.files.wordpress.com/2017/01/hamilton-sisters-performing-superbowl-ftr.jpg?resize=180%2C101" width="180" height="101" alt="HollywoodLife" />
					<p>'Hamilton's' Original Schuyler Sisters Singing 'America The&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2017/01/27/portable-water-filter-bottle-amazon/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://i0.wp.com/boygeniusreport.files.wordpress.com/2017/01/deals-etekcity-water-filter.jpg?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>$19 device instantly turns any water into drinking water</p>
				</a>
			</li>
		        </ul>
        <section class="footer-links"><ul><li><a href="/about-us/" title="About Us" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a></li><li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li><li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li><li><a href="/contact-us/" title="Contact Us" rel="nofollow">Contact Us</a></li><li><a href="/email/" title="Newsletters" rel="nofollow">Newsletters</a></li></ul></section>    <section class="pmc-links">
        <h3><a href="http://pmc.com/" target="_blank" title="PMC Network"><span>The Power of Content</span></a></h3>
        <nav>
            <ul class="pmc-properties icon-pmc-logos">
                                        <li class="sister-logo sister-variety"><a href="http://variety.com/" >Variety</a></li>
                                                <li class="sister-logo sister-tvline"><a href="http://tvline.com/" >TVLine</a></li>
                                                <li class="sister-logo sister-deadline"><a href="http://deadline.com/" >Deadline</a></li>
                                                <li class="sister-logo sister-hollywoodlife"><a href="http://hollywoodlife.com/" >HollywoodLife</a></li>
                                                <li class="sister-logo sister-bgr"><a href="http://bgr.com" >BGR</a></li>
                        
            </ul>
        </nav>
    </section>

        <p class="copyright">Copyright &copy; 2017 Penske Business Media, LLC.  All rights reserved.</p><p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>           </div><!-- closes wrap -->
       </footer>
    				<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
				<script type='text/javascript' async='async' data-client-id='fPqISeJfwopmIAx' src='//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-ab-analytics/assets/js/ab-analytics.js?ver=1.1' ></script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = document.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-60R-umvc0T-Cw&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/indiewirecom/v0/keywee.min.js" type="text/javascript" async></script>

<script type="text/javascript" src="//s.skimresources.com/js/87443X1557200.skimlinks.js"></script>

	<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
	<script type="text/javascript">
		function global_urlhashchanged() {
			
			// Track PV in GA
			try {
				ga( 'send', 'pageview', location.pathname + location.hash );
			} catch(err) {}

			// PMCVIP-2580. Try PV in Keywee
			try {
				if ( typeof window.snowplowKW == 'function' ) {
					
					window.snowplowKW( 'trackPageView' );
				}
			} catch ( err ) {
			}
			// Track Quantcast
			try {

				// need to reset the array containing the options previously sent
				// as quantcast does not send the same key twice.
				if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
					__qc.qpixelsent.length = 0;
				}
				// First Quantcast Tag
				_qoptions=[
					{ qacct:"p-60R-umvc0T-Cw" }, // Tvline P-code
					{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
				];

				quantserve();

			} catch(err) {}

			// Track Comscore
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);
				COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});
			} catch(err) {}

			/**
			 * Track pageview end
			 */
		}
	</script>


<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
				<style>
			#pmc-ad-bait {
				position: absolute !important;
				left: -99999px !important;
			}
		</style>
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

	<div style="display:none">
	</div>
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<noscript><img src="//heartbeat.pmc.com/track?host=www.indiewire.com&#038;path=%2F2017%2F01%2Fsag-prediction-fences-wins-three-awards-denzel-washington-1201774616%2F&#038;post_id=1201774616&#038;title=IndieWire%E2%80%99s+SAG+Awards+Film+Predictions%3A+Here%E2%80%99s+Why+%E2%80%98Fences%E2%80%99+Could+Win+Big&#038;author=Anne+Thompson" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='http://www.indiewire.com/wp-content/mu-plugins/akismet/_inc/form.js?m=1447185750g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/www.indiewire.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/www.indiewire.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJx1jEEOgzAMBD9UMEhp1R4q3lIZCxwSY5JYiN833Lgg7WEPMwO7NiwYbKQMvm4zSgcYA66J2sjS+vyAW2r8FVLGhdKVxVUKSQENNrFk0IjN9c8UtKaWsxVJrHpD/Pbu/XSv7uM6/wezzDbK'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http:////pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC+RON&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJyNjMsOgjAQAH/IdX0g8WL8llJqbdl2N3Qb8O8BExOO3uYwMzgJWM7qsmKqIFR9yAWjUzF2wMR9JVdwEj/ym4+xHHBX/HRJFvbsiTtD8KrZauDtty7MRzhkLf9OhrHOoMZv8ZclzI7W+pke56a9Xdt7cznFBT1iSDk='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/C9DqGzWax_Pi91Htd8gX.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/www.indiewire.com\/2017\/01\/sag-prediction-fences-wins-three-awards-denzel-washington-1201774616\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJylkd1OwzAMRl+INCsqCC4Qj4I8x3QuThzyQ1Wengw0qBBoRVwlVr5zbDl2jgY1FArFRqkjh2yjR7O+Z0UGMfkAicwekn3YVxZnp2wf0zvruilf2P+pSgJ84jCeVBxQqqN8fEP1vmlNoihL5zl871cO5FuUg2OaOdERelFs53OltHS4oNDln0iEpDWTbAE8NPFKvp79YwJb2c7sRirnc1EzF9YNxraU+luqldD3y3kJ1KJtwVGo0E8bOv2fwOtiRMF94V3WAGkz9Fm09L2/64ebq+F6dzvspjfaJPAl'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"http:\/\/www.indiewire.com\/wp-content\/mu-plugins\/shared-plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src='http://www.indiewire.com/wp-includes/js/wp-embed.min.js?m=1485460940g'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'112084106',post:'1201774616',tz:'-5',srv:'www.indiewire.com'} ]);
	_stq.push([ 'clickTrackerInit', '112084106', '1201774616' ]);
</script>
<script>!function ( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[ 0 ], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.src = p + "://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, "script", "twitter-wjs" );</script>
	</div> <!-- this should close the #layout-contanier div from header.php -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"17629696","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMKBg==","queueTime":0,"applicationTime":155,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>