<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns#
	fb: http://ogp.me/ns/fb#">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta property="fb:pages" content="9800035481" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	
	<title>Patriot TV Show Review: An Odd, Enticing Anti-Spy Story on Amazon | IndieWire</title>
			<!-- Amazon adcode begin-->
		<script data-cfasync='true' type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
		<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.getAds('3157');
			} catch(e) { /*ignore*/}
		</script>
		<!-- Amazon adcode end-->
		
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KZEd1R95" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/KZEd1R95.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- Quantcast tag End, part 1 -->

	
<meta name="description" content="&quot;Patriot&quot; tracks a N.O.C — non-official cover — agent who would rather get high and play guitar than save the world." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Amazon, Patriot, Terry O&#039;Quinn, TV Reviews" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Television","primary-vertical":"","vertical":"","category":["Television"],"tag":["Amazon","Patriot","Terry O'Quinn","TV Reviews"],"author":["Ben Travers"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "indiewire." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="dns-prefetch" href="i0.wp.com" />
<link rel="dns-prefetch" href="i1.wp.com" />
<link rel="dns-prefetch" href="i2.wp.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="partner.googleadservices.com" />
<link rel="dns-prefetch" href="googletagservices.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="googletagmanager.com" />
<link rel="dns-prefetch" href="fonts.gstatic.com" />
<link rel="dns-prefetch" href="pages.email.indiewire.com" />
<link rel="dns-prefetch" href="twitter.com" />
<link rel="dns-prefetch" href="platform.twitter.com" />
<link rel="dns-prefetch" href="pmc-d.openx.net" />
<link rel="dns-prefetch" href="load.instinctiveads.com" />
<link rel="dns-prefetch" href="adg.bzgint.com" />
<link rel="dns-prefetch" href="c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="aax.amazon-adsystem.com" />
<link rel="dns-prefetch" href="cdn.krxd.net" />
<link rel="dns-prefetch" href="ag.innovid.com" />
<link rel="dns-prefetch" href="match.adsrvr.org" />
<link rel="dns-prefetch" href="ads.rubiconproject.com" />
<link rel="dns-prefetch" href="js.moatads.com" />
<link rel="dns-prefetch" href="cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="adserver.genesismediaus.com" />
<link rel="dns-prefetch" href="schema.org" />
<link rel="dns-prefetch" href="widgets.outbrain.com" />
<link rel="dns-prefetch" href="images.outbrain.com" />
<link rel="dns-prefetch" href="b.scorecardresearch.com" />
<link rel="dns-prefetch" href="sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="pixel.quantserve.com" />
<link rel="dns-prefetch" href="secure.quantserve.com" />
<link rel="dns-prefetch" href="content.jwplatform.com" />
<link rel="dns-prefetch" href="cc.swiftype.com" />
<link rel="dns-prefetch" href="dl9fvu4r30qs1.cloudfront.net" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//video-cdn.indiewire.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//load.instinctiveads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Feed" href="http://www.indiewire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Comments Feed" href="http://www.indiewire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; &#8216;Patriot&#8217; Review: Amazon Unveils an Enticingly Strange Anti-Spy Story, Unique Save For One Other Show Comments Feed" href="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiewire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='http://www.indiewire.com/_static/??-eJyNkcFuwyAMQH+olK6qlO5Q9VMmAk5i1ZjIhlb9+9JE2rLtwg2w37Ox7WM2yJ5KALVe1QanE/rEuo/I+/qys39TXKgh0zv5lVKZDJztTGVEVjtHb7bnCWiuhtuiiMClmRwp9Y7MUNhnrJ0thk0g3UEEq7vZOKSUQb4967W9H0cE8jT34zoxGFyh3IwLkMsQDCGvw9D8JGjGNXmsn9bJCbyXYL/6ghQW0yALHP7J8gSxbg85IDxQ4KfmNV4+Tufu3HXd4fMFArjE2Q==' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='alfa-slab-one-css'  href='https://fonts.googleapis.com/css?family=Alfa+Slab+One&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='http://www.indiewire.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/ITdZFZiem5OonF8PZusUllTmpekARHX0k3bmlcE1ZqSUFicnZYE1QNki5fa6toYmFmamFqbmxEQDLZius' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				current_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				fb_channel_uri: 'http://www.indiewire.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1201786302","dimension4":"ben-travers","dimension5":"television","dimension6":"amazon|patriot|terry-oquinn|tv-reviews","dimension8":"television","dimension10":"2017","dimension11":"02","dimension12":"24","dimension13":"09","dimension14":"00","dimension25":"2017-02-24T14:00:01+00:00","dimension26":"2017-02-24 09:00:01","dimension27":"Friday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');
			ga('create', 'UA-3922545-4', 'auto');
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
						ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"1000","pmc_header_bidding_on_gallery":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJytztsKwjAMBuAXsiuO4fRCfJaujV22Nq1pq/j21hPojSAKgYQ/4SPyFAWSdsVAklOtQwE+P1ozpYX8dCA8WlYZGo/0PNaBMlCW0RWLlGT0WrzOIygDLAY0BslKlRLkmxwZavgX6n3xDWldGJQT+0I6Y6D7YzVn8OEIIrPS85X8kRtDmFNFdn677Narvmv7TTtdAIMLlDE='></script>
<script type='text/javascript' src='//video-cdn.indiewire.com/libraries/PbCxl3wn.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.indiewire.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["layout-container"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJydkt1OwzAMhV+IJJSOajeIa3Y7XiBLTOuSxMHJMvXt6Q9IE2KiRcqFY/k7PpatLlEYChlCVtGdWwxJRW/EdVzQAo0ZPQCrPqlkGGOWfbpTK2hDPhlimMjr/08+d+AhKQwW4YJLvcOTOhHllFlHUcsHeS89hjVoIQOqA22ZyG+C+o8z8CC3spPXL9RSXt5alrHtsmCNTuXiMIBIGc37MKdWNk/f3ZMb9/UP1+NayblXEpXcyWaLwBF9dHDQRR/n03gJHTBmHcyvPm5dirZ+UrRvUUAZC+dQtuOpOWpbYEkFmG8M94eoI21HhQV89k/Vbt80+8eqrvtPdL4fPw=='></script>
<script type='text/javascript' src='https://load.instinctiveads.com/i.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.indiewire.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7Aica-1jkzw2' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2017%2F02%2Fpatriot-tv-show-review-amazon-anti-spy-story-1201786302%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2017%2F02%2Fpatriot-tv-show-review-amazon-anti-spy-story-1201786302%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Ben Travers">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
					<meta property="fb:pages" content="9800035481" />
					<link rel="search" type="application/opensearchdescription+xml"
		      href="http://www.indiewire.com/pmc-opensearch"
		      title="IndieWire  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="&#039;Patriot&#039; Review: Amazon Unveils an Enticingly Strange Anti-Spy Story, Unique Save For One Other Show" />
<meta class="swiftype" name="author" data-type="string" content="Ben Travers" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-02-24 09:00:01" />
<meta class="swiftype" name="image" data-type="enum" content="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_05033-1-fnl-lg_rgb.jpg?w=780" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Amazon" />
<meta class="swiftype" name="tags" data-type="string" content="Patriot" />
<meta class="swiftype" name="tags" data-type="string" content="Terry O&#039;Quinn" />
<meta class="swiftype" name="tags" data-type="string" content="TV Reviews" />
<meta class="swiftype" name="topics" data-type="string" content="Television" />
<meta class="swiftype" name="appeared_in_print" data-type="string" content="print-issues" />
<meta class="swiftype" name="body" data-type="text" content="If you were a fan of &quot;Quarry,&quot; then you&#039;ve got a new show to watch. It may sound a bit odd — unhelpful, even — to recommend a new, under-hyped TV show by comparing it to an old, under-hyped TV show, but the Cinemax series still hoping to achieve cult status (and/or a second season) has quite a bit in common with &quot;Patriot,&quot; Amazon&#039;s latest original drama. And both series deserve the attention of anyone prone to mysterious tales of undercover agents.

To wit: Both series track the lives of men who want to quit their government jobs. Both men are white, quiet types with facial hair who struggle to convey their emotions to friends and family. Both men are suffering from various forms of PTSD. Both men are forced to keep their jobs (for varying reasons). Both series are set in the past. Both series are told from a unique, slightly off-kilter vantage point, and both series employ ambitious production values — namely, some spot-on long takes — in an effort to stand out from a crowd of spy-like stories.

READ MORE: ‘When We Rise’ Review: Why Dustin Lance Black, Gus Van Sant, and Dee Rees’ Miniseries Should Have Been a Movie

What sets &quot;Patriot&quot; apart — and makes it a bit easier to digest in binge-able quantities — is its peculiar sense of humor. Rather than a tortured soul living a pained existence muted only by heavy amounts of alcohol, &quot;Patriot&#039;s&quot; protagonist, John Tavner (Michael Dorman), expresses his pain by playing folk music and smoking a lot of weed.



The son of the State Department&#039;s director of intelligence (Terry O&#039;Quinn) and brother of a Congressman working closely with his pop (Michael Chernus), John is stuck in a life he&#039;s not sure he wants; especially after being caught and tortured because his support team royally screwed up. After being released to a life of leisure in Amsterdam, John misses his wife, Alice (Kathleen Munroe), but is tempted to bring her to him rather than return home to his job as a N.O.C. agent — non-official cover. It&#039;s a risky profession given its limited governmental protection, and John should know better than to accept a case his father asks him to handle under the promise that&#039;s it&#039;s simple. Of course, unforeseeable complications keep John hooked longer and deeper than he&#039;d like, leading to many an unexpected road.

&quot;Quirky&quot; is a word you&#039;ll see a lot in describing this character and the show itself, in part because it&#039;s the easiest way to encompass a series built around offbeat rhythms, nonconformist structure, and the idiosyncrasies of life usually kept out of stories about secret agents. While plenty of shows and movies illustrate the impossibilities of the spy trade as presented by James Bond and Jason Bourne, few have done it while maintaining a dramatic context. &quot;Casino Royale&quot; (1967), &quot;Austin Powers,&quot; &quot;Archer,&quot; and more spoofs have taken extreme comedic jabs, and shows like &quot;Homeland&quot; and &quot;The Americans&quot; have attempted to offer realistic (if still incredible) examples of a life led in secrecy.

READ MORE: ‘The Detour’ Review: Season 2 Switches Drivers, Keeps Pushing the Boundaries of Family Comedy

&quot;Patriot&quot; is living somewhere in between. It repeatedly points out the absurdity in believing our government and its agents can know every single thing about how a target will behave and what scenarios could come up in the field. There are bound to be surprises, and they aren&#039;t so simply handled as calling for backup or shooting your way out of a jam. Unanticipated consequences cast faint aspersions on the missions and people who run them, providing the show with a political voice based in personal beliefs.



But the work/life balance takes priority. Folly after folly piles up for poor John, and the chaos of his job — plus the lingering notion that he might be ill-fitted for it — builds tension (like most mole stories) while supporting an ever-growing sense that such missions skirt the line between absolutely vital and absolutely nonessential. If so many things go wrong and the world doesn&#039;t end, maybe John really should quit and live life cycling through the hillsides and playing his guitar. It&#039;s the anti-spy story told in a world of inept spies.

At times, &quot;Patriot&quot; can become a little too absorbed in its own world. Within the first four episodes, more than a handful of scenes either reiterate plot points that might not have been clear before or lead to a bizarre, confounding stopping point. Some of the latter scenes are picked back up later, but there&#039;s no clear motivation for splitting them up so haphazardly, other than to emphasize the quirky nature of the story in general. None of the episodes are quite as clean as the premiere, either, but they&#039;re also clearly building toward something.

It&#039;s just not in the show&#039;s nature to let us know what that might be. By the end of Season 1, &quot;Patriot&quot; could succumb to its ever-expanding plot, content to live within its eccentricities and ride its oddball essence for seasons to come. Or it could take a passionate anti-establishment stance, fighting back against the risky ambition of John&#039;s family and campaigning for a simple life driven by moral values. &quot;Patriot&quot; could become a lot of things, but right now we feel safe with the following recommendation: If you miss &quot;Quarry,&quot; watch this.
Grade: B
&quot;Patriot&quot; Season 1 premieres in its entirety Friday, February 24 exclusively on Amazon Prime.

Stay on top of the latest TV news! Sign up for our TV email newsletter here." />
<!-- Swiftype Meta Tags End -->

<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.vaqvrjver.pbz","hostname":"www.indiewire.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "http://heartbeat.pmc.com/track?host=www.indiewire.com&path=%2F2017%2F02%2Fpatriot-tv-show-review-amazon-anti-spy-story-1201786302%2F&post_id=1201786302&title=%E2%80%98Patriot%E2%80%99+Review%3A+Amazon+Unveils+an+Enticingly+Strange+Anti-Spy+Story%2C+Unique+Save+For+One+Other+Show&author=Ben+Travers";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
				<style type="text/css">
						.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<meta property="og:site_name" content="IndieWire" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/" />
<meta property="og:title" content="&#8216;Patriot&#8217; Review: Amazon Unveils an Enticingly Strange Anti-Spy Story, Unique Save For One Other Show" />
<meta property="og:description" content="Tracking a N.O.C — non-official cover — agent who would rather get high and play guitar than save the world, &quot;Patriot&quot; makes a case for why the latter may be more valuable than the former." />
<meta property="article:published_time" content="2017-02-24T14:00:01+00:00" />
<meta property="article:modified_time" content="2017-02-24T04:46:18+00:00" />
<meta property="article:author" content="http://www.indiewire.com/author/bentravers5/" />
<meta property="article:section" content="Television" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="Patriot" />
<meta property="article:tag" content="Terry O&#039;Quinn" />
<meta property="article:tag" content="TV Reviews" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_05033-1-fnl-lg_rgb.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="521" />
<link rel="amphtml" href="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Patriot&#8217; Review: Amazon Unveils an Enticingly Strange Anti-Spy Story, Unique Save For One Other Show" />
<meta property="og:url" content="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/" />
<meta property="og:description" content="Tracking a N.O.C — non-official cover — agent who would rather get high and play guitar than save the world, &#8220;Patriot&#8221; makes a case for why the latter may be more valuable than the form…" />
<meta property="article:published_time" content="2017-02-24T14:00:01+00:00" />
<meta property="article:modified_time" content="2017-02-24T04:46:18+00:00" />
<meta property="og:site_name" content="IndieWire" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_05033-1-fnl-lg_rgb.jpg?w=780" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="521" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_05033-1-fnl-lg_rgb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@indiewire" />
<meta name="twitter:creator" content="@BenTTravers" />
<meta name="twitter:title" content="&#8216;Patriot&#8217; Review: Amazon Unveils an Enticingly Strange Anti-Spy Story, Unique Save For One Other Show" />
<meta name="twitter:description" content="&quot;Patriot&quot; tracks a N.O.C — non-official cover — agent who would rather get high and play guitar than save the world." />
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Television","primary-vertical":"","vertical":"","category":["Television"],"tag":["Amazon","Patriot","Terry O'Quinn","TV Reviews"],"author":["Ben Travers"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=32" sizes="32x32" />
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" />
<meta name="msapplication-TileImage" content="http://www.indiewire.com/wp-content/uploads/2016/05/favicon1.png?w=144" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-1201786302 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-product">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3K4Q7"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W3K4Q7');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "5797b793346d11bd351aacb4", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-ros-skin-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->		<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->


	<div id="leaderboard-no-padding">
		<div id="leaderboard" class="iw-leaderboard-ad">
			<div class="admz" id="adm-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-leaderboard-uid1" class="ad-rotatable adw-970 adh-90"></div>
	</div>
		</div>

	</div>
		</div><!-- END #leaderboard -->
	</div>

	<section id="layout-container">
		<div id="back-to-brand">
			<a href="http://www.indiewire.com">
				<i class="fa fa-angle-double-left" aria-hidden="true"></i>Back to IndieWire			</a>
		</div>
		<div id="masthead-section">
			<div class="masthead-module">
				<div class="module-hidden-on-mobile module-hidden-on-tablet">
					<div class="header-flex-container">
						<div id="top-logo" class="header-flex-item">
							<a href="http://www.indiewire.com"></a>
						</div>
													<div id="masthead-right-side" class="header-flex-item">
								<ul id="main-nav" class="" role="navigation"><li id="menu-item-1201713179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2017/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1201714795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2017/">All News</a></li>
	<li id="menu-item-1201713180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713180"><a href="http://www.indiewire.com/t/features/">Features</a></li>
	<li id="menu-item-1201747581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li id="menu-item-1201713183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li id="menu-item-1201713184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li id="menu-item-1201681944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li id="menu-item-1201713185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li id="menu-item-1201681939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li id="menu-item-1201740197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li id="menu-item-1201683026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li id="menu-item-1201713193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-1201714796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li id="menu-item-1201758846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li id="menu-item-1201681942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681942"><a href="/film/?in_theaters=true">New Releases</a></li>
	<li id="menu-item-1201713194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li id="menu-item-1201713195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li id="menu-item-1201713198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
</ul>
</li>
<li id="menu-item-1201681950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-1201714799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li id="menu-item-1201713174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li id="menu-item-1201713175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li id="menu-item-1201713176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li id="menu-item-1201725775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li id="menu-item-1201723559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li id="menu-item-1201681946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-1201714801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li id="menu-item-1201683037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2016/04/2017-oscar-predictions-288861/">Oscar Predictions</a></li>
	<li id="menu-item-1201758047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758047"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Season Spotlight</a></li>
	<li id="menu-item-1201681947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2016/more/awards/2016-emmy-predictions-63806/">Emmy Predictions</a></li>
	<li id="menu-item-1201719686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2016/07/2016-awards-season-calendar-schedule-oscars-grammys-emmys-1201701615/">Awards Calendar</a></li>
	<li id="menu-item-1201682763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li id="menu-item-1201713243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/below-the-line/">Top of the Line</a></li>
	<li id="menu-item-1201713244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li id="menu-item-1201713246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201746548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li id="menu-item-1201681953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li id="menu-item-1201714803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li id="menu-item-1201681954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li id="menu-item-1201713202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li id="menu-item-1201681957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-1201681962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li id="menu-item-1201681963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li id="menu-item-1201681961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
</ul>
</li>
</ul>							</div>
							<div id="masthead-far-right" class="header-flex-item">
								<form role="search" method="get" class="search-form" action="/">
									<label>
										<span class="fa fa-search"></span>
										<input type="search" class="search-field" value="" name="s"
										       placeholder="Search">
									</label>
									<input type="submit" value="Search">
								</form>
							</div>
												</div>
				</div>
				<div class="module-hidden-on-desktop mobile-masthead">
					<div id="mobile-search-container">
						<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="fa fa-search"></span>
								<input type="search" class="search-field" value="" name="s" placeholder="Search">
							</label>
							<input type="submit" value=" " title="Search">
						</form>
					</div>
					<div id="mobile-top">
						<a href="#" id="mobile-menu">
							<span class="fa fa-bars"></span>
						</a>
						<a href="http://www.indiewire.com" id="mobile-logo"><img alt="Indiewire" src="http://www.indiewire.com/wp-content/themes/indiewire/sprites/logo/Logo_IndieWire.png" alt="IndieWire"/></a>
						<span id="mobile-search"><span class="fa fa-search"></span></span>
						<ul id="mobile-nav" class="" role="navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2017/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2017/">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713180"><a href="http://www.indiewire.com/t/features/">Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681942"><a href="/film/?in_theaters=true">New Releases</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2016/04/2017-oscar-predictions-288861/">Oscar Predictions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758047"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Season Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2016/more/awards/2016-emmy-predictions-63806/">Emmy Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2016/07/2016-awards-season-calendar-schedule-oscars-grammys-emmys-1201701615/">Awards Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/below-the-line/">Top of the Line</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		</div>

<div class="grouping borders last article-page">
	<div class="center padding-right padding-bottom sticky-anchor content-well">
		<div class="sticky-left">
					<article id="main-article" class="post-1201786302 post type-post status-publish format-standard has-post-thumbnail hentry category-television tag-amazon tag-patriot tag-terry-oquinn tag-tv-reviews">
	<heading id="article-heading">
		<h1>&#8216;Patriot&#8217; Review: Amazon Unveils an Enticingly Strange Anti-Spy Story, Unique Save For One Other Show</h1>
	</heading>
	<div id="article-promo"><h2>Tracking a N.O.C — non-official cover — agent who would rather get high and play guitar than save the world, "Patriot" makes a case for why the latter may be more valuable than the former.</h2></div>	<div class="byline-table flex-container">
		<div class="flex-item">

			<div class="byline-flex-container" id="article-byline">
										<div class="author-avatar byline-flex-item">
							<a rel="author" href="http://www.indiewire.com/author/ben-travers/">
								<img src="https://i1.wp.com/www.indiewire.com/wp-content/uploads/2016/05/ben-travers.jpeg?resize=96%2C96" alt="TV Critic" class="avatar avatar-96 photo"/>
							</a>
						</div>
					
					<div class="author-info byline-flex-item">
						<p class="author-name">
															<a rel="author"
								   href="http://www.indiewire.com/author/ben-travers/">Ben Travers</a>
													</p>
						<p class="post-time">
							35 mins ago						</p>
						<p class="social-info">
							<span class="fa fa-twitter"></span> <a href="https://twitter.com/intent/follow?screen_name=BenTTravers">@BenTTravers</a>						</p>
					</div>
								</div>
		</div>
		<!-- Share Tools -->
		<div class="flex-item">
			<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;text=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;via=indiewire" href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;text=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;via=indiewire"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;posttype=link&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;posttype=link&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="mailto:?subject=indiewire%20:%20‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;body=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/%20-%20‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show" href="mailto:?subject=indiewire%20:%20‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;body=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/%20-%20‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show"
				 					class="btn-email"
											target="_blank"
											title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;description=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show" href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;description=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show"
											class="btn-pinterest"
											target="_blank"
																title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
						<span>
							Pin It						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show" href="http://www.reddit.com/submit?url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;summary&#038;source=indiewire" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/&#038;title=‘Patriot’%20Review:%20Amazon%20Unveils%20an%20Enticingly%20Strange%20Anti-Spy%20Story,%20Unique%20Save%20For%20One%20Other%20Show&#038;summary&#038;source=indiewire"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/#respond" href="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

		</div>
		<!-- /Share Tools -->
	</div>

	<div class="wp-caption"><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_05033-1-fnl-lg_rgb.jpg?w=780" width="780" height="521" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Patriot MIchael Dorman Amazon Studios"><noscript><img width="780" height="521" src="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_05033-1-fnl-lg_rgb.jpg?w=780" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Patriot MIchael Dorman Amazon Studios" /></noscript><p class="image-credit">Amazon Studios</p></div><div class="gallery-preview"><a class="view-gallery" href="http://www.indiewire.com/gallery/the-leftovers-season-3-poster-photos-gifs/#!http://1/http://the-leftovers-season-3-first-look-v2-2&#038;ref=/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/pos=">View Gallery<i class="fa fa-arrow-circle-right"></i><br/><span class="gallery-count gallery-count-total"><span class="count">17</span></span><span> Photos</span></a><div class="gallery-thumbs gallery-thumbs-find-a-film" data-style="filmstrip"><div class="gallery-multi"><div><a href="http://www.indiewire.com/gallery/the-leftovers-season-3-poster-photos-gifs/#!1/the-leftovers-season-3-first-look-v2-2&#038;ref=/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/pos=" ><img src="http://www.indiewire.com/wp-content/uploads/2017/01/the-leftovers-season-3-first-look-v2.gif?w=117&#038;h=82&#038;crop=1" width="117" height="82" alt="" data-slug="the-leftovers-season-3-first-look-v2-2" /></a></div><div><a href="http://www.indiewire.com/gallery/the-leftovers-season-3-poster-photos-gifs/#!2/72755e765cb11966152db0aee2f5ae3e4e641a80c36531bfbba12e37dba5ff9e&#038;ref=/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/pos=" ><img src="http://www.indiewire.com/wp-content/uploads/2017/01/72755e765cb11966152db0aee2f5ae3e4e641a80c36531bfbba12e37dba5ff9e.jpg?w=117&#038;h=82&#038;crop=1" width="117" height="82" alt="" data-slug="72755e765cb11966152db0aee2f5ae3e4e641a80c36531bfbba12e37dba5ff9e" /></a></div></div></div></div>
	<div class="entry-content">

		<p>If you were a fan of &#8220;Quarry,&#8221; then you&#8217;ve got a new show to watch. It may sound a bit odd — unhelpful, even — to recommend a new, under-hyped TV show by comparing it to an old, under-hyped TV show, but the Cinemax series still hoping to achieve cult status (and/or a second season) has quite a bit in common with &#8220;<a href="http://www.indiewire.com/t/patriot/" id="auto-tag_patriot" data-tag="patriot">Patriot</a>,&#8221; <a href="http://www.indiewire.com/t/amazon/" id="auto-tag_amazon" data-tag="amazon">Amazon</a>&#8217;s latest original drama. And both series deserve the attention of anyone prone to mysterious tales of undercover agents.</p>
<p>To wit: Both series track the lives of men who want to quit their government jobs. Both men are white, quiet types with facial hair who struggle to convey their emotions to friends and family. Both men are suffering from various forms of PTSD. Both men are forced to keep their jobs (for varying reasons). Both series are set in the past. Both series are told from a unique, slightly off-kilter vantage point, and both series employ ambitious production values — namely, some spot-on long takes — in an effort to stand out from a crowd of spy-like stories.</p>
<p><a  href="http://www.indiewire.com/2017/02/when-we-rise-review-tv-show-1201785914/"  target="_blank"  >READ MORE: ‘When We Rise’ Review: Why Dustin Lance Black, Gus Van Sant, and Dee Rees’ Miniseries Should Have Been a Movie</a></p>
<p>What sets &#8220;Patriot&#8221; apart — and makes it a bit easier to digest in binge-able quantities — is its peculiar sense of humor. Rather than a tortured soul living a pained existence muted only by heavy amounts of alcohol, &#8220;Patriot&#8217;s&#8221; protagonist, John Tavner (Michael Dorman), expresses his pain by playing folk music and smoking a lot of weed.</p>
<p><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_103_10131-1-fnl-lg_rgb.jpg" class="aligncenter size-full wp-image-1201786307" alt="Patriot Terry O&#039;Quinn Amazon TV show" width="780" height="540"><noscript><img class="aligncenter size-full wp-image-1201786307" src="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_103_10131-1-fnl-lg_rgb.jpg" alt="Patriot Terry O'Quinn Amazon TV show" width="780" height="540" /></noscript></p>
<p>The son of the State Department&#8217;s director of intelligence (Terry O&#8217;Quinn) and brother of a Congressman working closely with his pop (Michael Chernus), John is stuck in a life he&#8217;s not sure he wants; especially after being caught and tortured because his support team royally screwed up. After being released to a life of leisure in Amsterdam, John misses his wife, Alice (Kathleen Munroe), but is tempted to bring her to him rather than return home to his job as a N.O.C. agent — non-official cover. It&#8217;s a risky profession given its limited governmental protection, and John should know better than to accept a case his father asks him to handle under the promise that&#8217;s it&#8217;s simple. Of course, unforeseeable complications keep John hooked longer and deeper than he&#8217;d like, leading to many an unexpected road.</p>
<p>&#8220;Quirky&#8221; is a word you&#8217;ll see a lot in describing this character and the show itself, in part because it&#8217;s the easiest way to encompass a series built around offbeat rhythms, nonconformist structure, and the idiosyncrasies of life usually kept out of stories about secret agents. While plenty of shows and movies illustrate the impossibilities of the spy trade as presented by James Bond and Jason Bourne, few have done it while maintaining a dramatic context. &#8220;Casino Royale&#8221; (1967), &#8220;Austin Powers,&#8221; &#8220;Archer,&#8221; and more spoofs have taken extreme comedic jabs, and shows like &#8220;Homeland&#8221; and &#8220;The Americans&#8221; have attempted to offer realistic (if still incredible) examples of a life led in secrecy.</p>
<p><a  href="http://www.indiewire.com/2017/02/detour-review-season-2-tbs-new-family-comedy-jason-jones-1201785579/"  target="_blank"  >READ MORE: ‘The Detour’ Review: Season 2 Switches Drivers, Keeps Pushing the Boundaries of Family Comedy</a></p>
<p>&#8220;Patriot&#8221; is living somewhere in between. It repeatedly points out the absurdity in believing our government and its agents can know every single thing about how a target will behave and what scenarios could come up in the field. There are bound to be surprises, and they aren&#8217;t so simply handled as calling for backup or shooting your way out of a jam. Unanticipated consequences cast faint aspersions on the missions and people who run them, providing the show with a political voice based in personal beliefs.</p>
<p><img src="http://www.indiewire.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_09455-1-fnl-lg_rgb.jpg" class="aligncenter size-full wp-image-1201786305" alt="Patriot MIchael Dorman" width="780" height="521"><noscript><img class="aligncenter size-full wp-image-1201786305" src="http://www.indiewire.com/wp-content/uploads/2017/02/patriot_102_09455-1-fnl-lg_rgb.jpg" alt="Patriot MIchael Dorman" width="780" height="521" /></noscript></p>
<p>But the work/life balance takes priority. Folly after folly piles up for poor John, and the chaos of his job — plus the lingering notion that he might be ill-fitted for it — builds tension (like most mole stories) while supporting an ever-growing sense that such missions skirt the line between absolutely vital and absolutely nonessential. If so many things go wrong and the world doesn&#8217;t end, maybe John really <em>should</em> quit and live life cycling through the hillsides and playing his guitar. It&#8217;s the anti-spy story told in a world of inept spies.</p>
<p>At times, &#8220;Patriot&#8221; can become a little too absorbed in its own world. Within the first four episodes, more than a handful of scenes either reiterate plot points that might not have been clear before or lead to a bizarre, confounding stopping point. Some of the latter scenes are picked back up later, but there&#8217;s no clear motivation for splitting them up so haphazardly, other than to emphasize the quirky nature of the story in general. None of the episodes are quite as clean as the premiere, either, but they&#8217;re also clearly building toward something.</p>
<p>It&#8217;s just not in the show&#8217;s nature to let us know what that might be. By the end of Season 1, &#8220;Patriot&#8221; could succumb to its ever-expanding plot, content to live within its eccentricities and ride its oddball essence for seasons to come. Or it could take a passionate anti-establishment stance, fighting back against the risky ambition of John&#8217;s family and campaigning for a simple life driven by moral values. &#8220;Patriot&#8221; could become a lot of things, but right now we feel safe with the following recommendation: If you miss &#8220;Quarry,&#8221; watch this.</p>
<h3>Grade: B</h3>
<p><em>&#8220;Patriot&#8221; Season 1 premieres in its entirety Friday, February 24 exclusively on Amazon Prime.</em></p>
<p><i><a  class=""  title="Link: null"  href="http://www.indiewire.com/email"  target="_blank"  >Stay on top of the latest TV news! Sign up for our TV email newsletter here.</a></i></p>
					</div><!-- .entry-content -->

	<div id="article-tags">
		<p><strong>This Article is related to:</strong> <a href="http://www.indiewire.com/c/television/" rel="category tag">Television</a> and tagged <a href="http://www.indiewire.com/t/amazon/" rel="tag">Amazon</a>, <a href="http://www.indiewire.com/t/patriot/" rel="tag">Patriot</a>, <a href="http://www.indiewire.com/t/terry-oquinn/" rel="tag">Terry O'Quinn</a>, <a href="http://www.indiewire.com/t/tv-reviews/" rel="tag">TV Reviews</a></p>
	</div><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="generic-ad-module">
	<!-- Indiewire/Core/ROS/MediumRectangle -->
	<div id="med_rec_bottom">
		<div class="admz" id="adm-single-bottom">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-620x250-uid2" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-article-inline-uid3" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
	<br>
</div>

							<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/" data-widget-id="AR_1" data-ob-template="Indiewire" ></div>
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/" data-widget-id="AR_2" data-ob-template="Indiewire" ></div>
	</div>
</div><div class="single-related-posts"><h3>More From IndieWire</h3><ul><li><a href="http://www.indiewire.com/2017/02/best-shows-netflix-hulu-amazon-import-acquired-1201786330/">TV Imports: The Best Netflix, Hulu and Amazon Acquired Series You’re Not Watching</a></li><li><a href="http://www.indiewire.com/2017/02/when-we-rise-review-tv-show-1201785914/">&#8216;When We Rise&#8217; Review: Why Dustin Lance Black, Gus Van Sant, and Dee Rees&#8217; Miniseries Should Have Been a Movie</a></li><li><a href="http://www.indiewire.com/2017/02/new-shows-hbo-netflix-hulu-amazon-watch-1201783274/">The TV Show You Need To Watch on Every Network, Right Now — A Running List</a></li><li><a href="http://www.indiewire.com/2017/02/bates-motel-review-season-5-final-alfred-hitchcock-psycho-1201785071/">&#8216;Bates Motel&#8217; Review: Season 5 Does Right By Alfred Hitchcock By Ditching His Original Ending</a></li></ul></div>			
			
<div id="comments" class="comments-area comment-section-expanded">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/patriot-tv-show-review-amazon-anti-spy-story-1201786302/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.indiewire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='1201786302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c1c55b0ce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div>
	</div>

	<div class="right-side">
	<div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-300x250-uid4" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
		<aside id="zoninator_zoneposts_widget-3" class="widget widget-zone-posts">
		<h4 class="widget-title">Featured Posts</h4>
		
		<ul>
							<li>
					<a href="http://www.indiewire.com/2017/02/their-finest-trailer-photos-gemma-arterton-1201786318/">
						&#8216;Their Finest&#8217; Trailer and Exclusive Photos: Gemma Arterton and Bill Nighy in &#8216;An Education&#8217; Director&#8217;s Latest — Watch					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2017/02/my-life-as-a-zucchini-review-best-animated-feature-1201786230/">
						‘My Life As A Zucchini’ Review: This Oscar Nominee Is An Animated ‘Short Term 12’ That Keeps It Real					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2017/02/2017-toronto-international-film-festival-programs-programmers-1201786080/">
						Toronto International Film Festival&#8217;s 2017 Lineup Will Be &#8216;More Tightly Curated,&#8217; Programmers Say					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2017/02/the-raid-remake-joe-carnahan-frank-grillo-adaptation-changes-1201786129/">
						&#8216;The Raid&#8217; Remake: Joe Carnahan and Frank Grillo Reveal Big Changes for Their Adaptation					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2017/02/american-crime-story-katrina-cast-matthew-broderick-season-2-1201786192/">
						&#8216;Katrina: American Crime Story&#8217;: Matthew Broderick Joins Cast Alongside Annette Bening					</a>
				</li>
					</ul>

		</aside>		<div class="admz" id="adm-widget-indiewire-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-300x600-uid5" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<aside id="mmc_2day_popular-3" class="widget widget_mmc_2day_popular"><h4 class="widget-title">Most Popular</h4><ul class="module-content todays-hot"><li><div><a href="http://www.indiewire.com/2015/05/the-25-best-sci-fi-films-of-the-21st-century-so-far-264273/" title="The 25 Best Sci-Fi Films Of The 21st Century So Far"><span class="image"><img src="http://www.indiewire.com/wp-content/uploads/2015/05/the-25-best-sci-fi-films-of-the-century-so-far.jpg?w=680" alt="The 25 Best Sci-Fi Films Of The 21st Century So Far" class="Thumbnail thumbnail todays-hot AAA" width="100" height="60" /></span><span class="title"><span>The 25 Best Sci-Fi Films Of The 21st Century So Far</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2016/11/2017-oscar-predictions-288861/" title="2017 Oscar Predictions"><span class="title"><span>2017 Oscar Predictions</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2014/10/the-25-best-horror-films-of-the-21st-century-so-far-270790/" title="The 25 Best Horror Films Of The 21st Century So Far"><span class="title"><span>The 25 Best Horror Films Of The 21st Century So Far</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2017/02/best-shows-netflix-hulu-amazon-import-acquired-1201786330/" title="TV Imports: The Best Netflix, Hulu and Amazon Acquired Series You&#039;re Not Watching"><span class="title"><span>TV Imports</span>: The Best Netflix, Hulu and Amazon Acquired Series You're Not Watching</span></a></div></li><li><div><a href="http://www.indiewire.com/2015/07/the-25-best-action-movies-of-the-21st-century-so-far-261296/" title="The 25 Best Action Movies Of The 21st Century So Far"><span class="title"><span>The 25 Best Action Movies Of The 21st Century So Far</span></span></a></div></li></ul></aside><aside id="indiewire-zergnet-2" class="widget widget_indiewire-zergnet">
		<div id="zergnet-widget-44524"></div>

		<script language="javascript" type="text/javascript">
			(
				function () {
					var zergnet = document.createElement( 'script' );
					zergnet.type = 'text/javascript';
					zergnet.async = true;
					zergnet.src = 'http://www.zergnet.com/zerg.js?id=44524';
					var znscr = document.getElementsByTagName( 'script' )[0];
					znscr.parentNode.insertBefore( zergnet, znscr );
				}
			)();
		</script>

		</aside><aside id="advanced_text-5" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">IndieWire Newsletter </h4>			<div class="textwidget bg-diagonals newsletter-widget"><p>Get the latest IndieWire alerts and newsletters delivered directly to your inbox</p>
<p><a href="http://pages.email.indiewire.com/newslettersignup/" class="cta">Subscribe</a></p>
</div>
		</aside><aside id="advanced_text-9" class="widget widget_advanced_text">			<div class="textwidget link-normal-color"><p align=center>
<img src="/wp-content/uploads/2016/06/Emmys-Module-Top.png">
</p>
<div style="text-align: center;" >
<div style="display: inline-block; text-align: left; padding-left:35px; padding-right:35px" >
<h5>
<a href="/2017/01/2017-oscar-nominations-la-la-land-mel-gibson-moonlight-diversity-1201772748/">Oscar Nominations Analysis: ‘La La Land’ Will Win Best Picture, Unless Voters Let ‘Moonlight’ Shine</a></h5>
<p>Academy voters show their serious side with this year's nominations — and that could give African-American drama "Moonlight" a Best Picture advantage.</p>
<h5>
<a href="/2017/01/oscar-snubs-amy-adams-deadpool-weiner-cameraperson-1201772715/">Oscars 2017 Surprises and Snubs: Amy Adams and ‘Weiner’ Out, Mel Gibson and ‘Passengers’ Int</a></h5>
<p>Who made the cut? And who didn't? Here's a quick look at some of the unexpected results.</p>
<h5><a href="/2016/11/awards-season-video-interviews-oscars-2017-1201746212/">Awards Season Video Interviews</a></h5>
<p>Check out our one-one-one video exclusives with contenders Amy Adams, Joel Edgerton, Meryl Streep and more.</p>
</div>
</div>
<p>&nbsp;</p>
<p><img src="/wp-content/uploads/2016/06/Emmys-Module-Bottom.png"></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title">Podcasts</h4>			<div class="textwidget"><p><h5><a href="http://www.indiewire.com/2017/02/dan-bucatinsky-24-legacy-scandal-and-his-partnership-with-lisa-kudrow-turn-it-on-podcast-1201785812/">	Dan Bucatinsky on ’24: Legacy,’ ‘Scandal’ and His Partnership with Lisa Kudrow — IndieWire’s TURN IT ON Podcast</a></h5>
<p> The Emmy-winning “Scandal” alum is a lot more than just “24’s” new Chloe. Plus: A review of the final “Bates Motel” season and more.</p>
<p><h5><a href="http://www.indiewire.com/2017/02/la-la-land-damien-chazelle-tom-cross-editing-filmmaker-toolkit-podcast-episode-21-1201785368/">Why ‘La La Land’ Was So Much Harder to Edit Than ‘Whiplash’</a></h5>
<p>Filmmaker Toolkit Podcast, Ep 21: To calibrate the film’s rhythms and tone Damien Chazelle and editor Tom Cross experimented with cutting out each of the film’s hit musical numbers.
</p>
<p><h5><a href="http://www.indiewire.com/2017/02/great-tv-2017-damon-lindelof-aya-cash-casual-favorites-1201785241/">What Makes TV ‘Very Good’ in 2017? Damon Lindelof, Aya Cash, The Cast of ‘Casual’ and More Share Insights</a></h5>
<p>To celebrate the 100th episode of Very Good TV Podcast, a few of IndieWire's favorite TV people shared their thoughts on the significance of TV in 2017.</p>
<p><h5><a href="http://www.indiewire.com/2017/02/screen-talk-136-trump-oscars-2017-the-great-wall-1201784613/"><br />
IndieWire’s Movie Podcast: Screen Talk (Episode 136) – Oscar News Isn’t the Only Big News This Week</a></h5>
<p>There are some other issues competing for air time these days. Plus: Is “The Great Wall” really all that bad?</p>
</div>
		</aside><aside id="advanced_text-6" class="widget widget_advanced_text">			<div class="textwidget bg-diagonals filmmaker-toolkit"><p><a class="link" href="/c/filmmaker-toolkit/"><img src="https://www.indiewire.com/wp-content/uploads/2016/06/filmmaker-toolkit.png" alt="Filmmaker Toolkit"></a></p>
<h5>
<a href="/2017/01/sundance-2017-cameras-arri-canon-red-sony-1201770071/">Sundance 2017: Here Are the Cameras Used to Shoot This Year’s Acclaimed Films</a></h5>
<p>Filmmakers tell IndieWire what cameras they used to shoot their Sundance films and why they chose them.</p>
<h5><a href="/2017/01/directors-how-trump-victory-changed-films-sundance-2017-1201769959/">Sundance After Trump: How The Election Changed the Filmmakers and Their Films</a></h5>
<p>IndieWire asked Sundance filmmakers how the election changed the way they viewed their films and careers. Their answers are as varied as their films.</p>
<h5><a href="/2017/01/screen-gems-cadaver-sony-as7-cameras-1201770003/">Why Screen Gems Is Using Smaller, Cheaper Cameras to Make Bigger Movies</a></h5>
<p>Screen Gems is using the $3,000 Sony a7S II to shoot "Cadaver" in what will likely be a continuing trend for the mini-major studio.</p>
</div>
		</aside><aside id="advanced_text-7" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">Follow Indiewire</h4>			<div class="textwidget follow-indiewire"><p><a href="http://www.facebook.com/indiewire" target="_blank" class="fa icon-facebook facebook"></a> <a href="http://www.twitter.com/indiewire" target="_blank" class="fa icon-twitter twitter"></a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #secondary -->
</div>


		<div class="ad-above-footer">
					</div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="http://variety.com/2017/film/global/martin-scorsese-john-ford-award-ireland-president-1201995701/">
					<h5 class="variety-logo logos"></h5>
					<img src="https://i1.wp.com/pmcvariety.files.wordpress.com/2015/10/marty.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>Martin Scorsese to Receive John Ford Award From Ireland's&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2017/02/24/nashville-rayna-dead-season-5-spoilers-deacon-maddie-daphne-custody/">
					<h5 class="tvline-logo logos"></h5>
					<img src="https://i1.wp.com/pmctvline2.files.wordpress.com/2017/02/nashville-season-5-spoilers-rayna-dead.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Nashville EP Talks the &#039;Powerful&#039; Fallout From Rayna&#039;s Fate&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites deadline">
				<a href="http://deadline.com/2017/02/nashville-rayna-death-connie-britton-leaving-show-callie-khouri-thelma-louise-1201961888/">
					<h5 class="deadline-logo logos"></h5>
					<img src="https://i2.wp.com/cfmedia.deadline.com/2017/02/nv_509_02066.jpg?resize=180%2C101" width="180" height="101" alt="Deadline" />
					<p>'Nashville' Creator Callie Khouri On Tragic Twist, Its&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2017/02/24/donald-trump-cpac-speech-live-stream-2017-watch-online/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="https://i0.wp.com/akmedia.hollywoodlife.com/2017/02/donald-trump-cpac-speech-ftr.jpg?resize=180%2C101" width="180" height="101" alt="HollywoodLife" />
					<p>Donald Trump's CPAC Speech Live Stream: Watch Him Speak At The&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2017/02/24/zelda-breath-of-the-wild-preview/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://i2.wp.com/boygeniusreport.files.wordpress.com/2017/02/zelda-breath-of-the-wild-preview.jpg?resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>5 hours in Hyrule: Previewing 'The Legend of Zelda: Breath of&hellip;</p>
				</a>
			</li>
		        </ul>
        <section class="footer-links"><ul><li><a href="/about-us/" title="About Us" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" rel="nofollow">Advertise</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" rel="nofollow">Terms of Use</a></li><li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" rel="nofollow">Privacy Policy</a></li><li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" rel="nofollow">Your Privacy Rights</a></li><li><a href="/contact-us/" title="Contact Us" rel="nofollow">Contact Us</a></li><li><a href="/email/" title="Newsletters" rel="nofollow">Newsletters</a></li></ul></section>    <section class="pmc-links">
        <h3><a href="http://pmc.com/" target="_blank" title="PMC Network"><span>The Power of Content</span></a></h3>
        <nav>
            <ul class="pmc-properties icon-pmc-logos">
                                        <li class="sister-logo sister-variety"><a href="http://variety.com/" >Variety</a></li>
                                                <li class="sister-logo sister-tvline"><a href="http://tvline.com/" >TVLine</a></li>
                                                <li class="sister-logo sister-deadline"><a href="http://deadline.com/" >Deadline</a></li>
                                                <li class="sister-logo sister-hollywoodlife"><a href="http://hollywoodlife.com/" >HollywoodLife</a></li>
                                                <li class="sister-logo sister-goldderby"><a href="http://www.goldderby.com" >GOLDDERBY</a></li>
                        
            </ul>
        </nav>
    </section>

        <p class="copyright">Copyright &copy; 2017 Penske Business Media, LLC.  All rights reserved.</p><p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>           </div><!-- closes wrap -->
       </footer>
    				<script data-cfasync='true' type='text/javascript'>
			try {
				amznads.setTargetingForGPTAsync('amznslots');
			} catch(e) { /*ignore*/}
		</script>
				<script type='text/javascript' async='async' data-client-id='fPqISeJfwopmIAx' src='//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-ab-analytics/assets/js/ab-analytics.js?ver=1.1' ></script>
		
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-60R-umvc0T-Cw&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/indiewirecom/v0/keywee.min.js" type="text/javascript" async></script>

<script type="text/javascript" src="//s.skimresources.com/js/87443X1557200.skimlinks.js"></script>

	<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
	<script type="text/javascript">
		function global_urlhashchanged() {
			
			// Track PV in GA
			try {
				ga( 'send', 'pageview', location.pathname + location.hash );
			} catch(err) {}

			// PMCVIP-2580. Try PV in Keywee
			try {
				if ( typeof window.snowplowKW == 'function' ) {
					
					window.snowplowKW( 'trackPageView' );
				}
			} catch ( err ) {
			}
			// Track Quantcast
			try {

				// need to reset the array containing the options previously sent
				// as quantcast does not send the same key twice.
				if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
					__qc.qpixelsent.length = 0;
				}
				// First Quantcast Tag
				_qoptions=[
					{ qacct:"p-60R-umvc0T-Cw" }, // Tvline P-code
					{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
				];

				quantserve();

			} catch(err) {}

			// Track Comscore
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);
				COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});
			} catch(err) {}

			/**
			 * Track pageview end
			 */
		}
	</script>


<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

	<div style="display:none">
	</div>
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<noscript><img src="//heartbeat.pmc.com/track?host=www.indiewire.com&#038;path=%2F2017%2F02%2Fpatriot-tv-show-review-amazon-anti-spy-story-1201786302%2F&#038;post_id=1201786302&#038;title=%E2%80%98Patriot%E2%80%99+Review%3A+Amazon+Unveils+an+Enticingly+Strange+Anti-Spy+Story%2C+Unique+Save+For+One+Other+Show&#038;author=Ben+Travers" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='http://www.indiewire.com/wp-content/mu-plugins/akismet/_inc/form.js?m=1440693037g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_helpdesk_vars = {"_ajax_url":"https:\/\/www.indiewire.com\/wp-admin\/admin-ajax.php","_activity_indicator_url":"https:\/\/www.indiewire.com\/wp-admin\/images\/wpspin_light.gif","affirm":"Okay"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJx1jEEOgzAMBD9UMEi0KoeKt1SORR0SY5JYiN833Lgg7WEPMwO7NiwYzFEGX7cZpQOMAddEbWRpfX7ALeW+hZRxoXRlcZVCUkCDzSwZNGJz/T8KWlPL2YokVr0pfvrh/Rxe3Th2/g+z2zbP'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http:////pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC+RON&#038;ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJyNjEEOwiAQAD/kupoQrQfjWxARoQu7KUva/r6tiUmP3uYwMzgKOC7qi2JuINRCLBWTV7Gux8yvRr7iKGHgDx9TPeCu+OmSHew5ED8twbsVp5G337qws3AsWv+d9EObQG3Y4i9LnDyt9SPfz+ZirifTdbe0AD1ySEU='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/C9DqGzWax_Pi91Htd8gX.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/www.indiewire.com\/2017\/02\/patriot-tv-show-review-amazon-anti-spy-story-1201786302\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJylkd1OwzAMRl+INCsaiF0gHgV5julcnDjLD1V5ejLQoEKgFXGVWPnOseXYKRrUUCgUG6UOHLKNHs3ynhUZxOQDJDJ7SPZxX1mcHbN9Su+s68Z8Zf+nKgnwmcNwVnFAqY7y6Q3V+6Y1iaLMnefwvV85kG9RDo5p4kQn6EWxncdKae5wRqHrP5EISWsmWQN4aOKFfDn7xwS2sp3YDVQu56JmLqwrjG0p9bdUK6Hv58sSqEXbgqNQoZ82dP4/gdfZiIL7wrusAdJq6LNo6Qd/32/vbra3m91uM74B2jPwKg=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"http:\/\/www.indiewire.com\/wp-content\/mu-plugins\/shared-plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src='http://www.indiewire.com/wp-includes/js/wp-embed.min.js?m=1485460990g'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'112084106',post:'1201786302',tz:'-5',srv:'www.indiewire.com'} ]);
	_stq.push([ 'clickTrackerInit', '112084106', '1201786302' ]);
</script>
<script>!function ( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[ 0 ], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.src = p + "://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, "script", "twitter-wjs" );</script>
	</div> <!-- this should close the #layout-contanier div from header.php -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"17629696","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMKBg==","queueTime":0,"applicationTime":199,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>