
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head prefix="og: http://ogp.me/ns#
	fb: http://ogp.me/ns/fb#">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta property="fb:pages" content="9800035481" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<meta name="st:robots" content="follow, index">
	<title>&#8216;Hearts Beat Loud&#8217; Review: Kiersey Clemons Jams Out in Music Drama | IndieWire</title>
			<!-- Hotjar Tracking Code for http://www.indiewire.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:676291,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="KZEd1R95" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/KZEd1R95.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- Quantcast tag End, part 1 -->

	
<meta name="description" content="Despite a rockin&#039; premise and cast, &quot;Hearts Beat Loud&quot; never finds its rhythm. With Nick Offerman, Kiersey Clemons, &amp;amp; Toni Collette." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Hearts Beat Loud, Kiersey Clemons, Nick Offerman, Reviews" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film"],"tag":["Hearts Beat Loud","Kiersey Clemons","Nick Offerman","Reviews"],"author":["Jude Dry"],"logged-in":"","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "indiewire." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="dns-prefetch" href="i0.wp.com" />
<link rel="dns-prefetch" href="i1.wp.com" />
<link rel="dns-prefetch" href="i2.wp.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="partner.googleadservices.com" />
<link rel="dns-prefetch" href="googletagservices.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="googletagmanager.com" />
<link rel="dns-prefetch" href="fonts.gstatic.com" />
<link rel="dns-prefetch" href="pages.email.indiewire.com" />
<link rel="dns-prefetch" href="twitter.com" />
<link rel="dns-prefetch" href="platform.twitter.com" />
<link rel="dns-prefetch" href="pmc-d.openx.net" />
<link rel="dns-prefetch" href="load.instinctiveads.com" />
<link rel="dns-prefetch" href="adg.bzgint.com" />
<link rel="dns-prefetch" href="c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="aax.amazon-adsystem.com" />
<link rel="dns-prefetch" href="cdn.krxd.net" />
<link rel="dns-prefetch" href="ag.innovid.com" />
<link rel="dns-prefetch" href="match.adsrvr.org" />
<link rel="dns-prefetch" href="ads.rubiconproject.com" />
<link rel="dns-prefetch" href="js.moatads.com" />
<link rel="dns-prefetch" href="cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="adserver.genesismediaus.com" />
<link rel="dns-prefetch" href="schema.org" />
<link rel="dns-prefetch" href="widgets.outbrain.com" />
<link rel="dns-prefetch" href="images.outbrain.com" />
<link rel="dns-prefetch" href="b.scorecardresearch.com" />
<link rel="dns-prefetch" href="sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="pixel.quantserve.com" />
<link rel="dns-prefetch" href="secure.quantserve.com" />
<link rel="dns-prefetch" href="content.jwplatform.com" />
<link rel="dns-prefetch" href="cc.swiftype.com" />
<link rel="dns-prefetch" href="dl9fvu4r30qs1.cloudfront.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//video-cdn.indiewire.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//load.instinctiveads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Feed" href="http://www.indiewire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Comments Feed" href="http://www.indiewire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; &#8216;Hearts Beat Loud&#8217; Review: Kiersey Clemons Rocks Out, But This Family-Band Drama Is a Melancholy Tune Comments Feed" href="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiewire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='http://www.indiewire.com/_static/??-eJydj90KwjAMRl/IWhzo5oX4KNK16QxmbUkyx97eMcEfvBneJfk4J3x2LMbnpJDUFho6TGJL783n3FFuHZk4JK+Y56OXryDfgRkDyHYONnaFMeaswC/Pc11NM5BTCIYw3RaH6ESwGpcRo04FrBMBlX8M2ePcW66OwbSO7aUdkMJiirzA4UemV+hBLKaAMCLD++e5P+32VX2om+rYPADhX5bP' type='text/css' media='all' />
<link rel='stylesheet' id='alfa-slab-one-css'  href='https://fonts.googleapis.com/css?family=Alfa+Slab+One&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='http://www.indiewire.com/_static/??-eJyVjt0KwjAMRl/IGGoRdiM+S0nD6Jb+QFqKb28HGyjezLsTON8h2AtQTpVTxdigSJtDUly4FkcrxuybsGIPfuaqyG3YeQ0M4jpqfQlfSfWC/2U0U3ACYUy+j5/YUSqR4JOdjzjcg+H0K9to501/xoe53yZrrDXTG+XuZAU=' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				current_theme_uri: 'http://www.indiewire.com/wp-content/themes/indiewire/',
				fb_channel_uri: 'http://www.indiewire.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1201972142","dimension4":"judith-dry","dimension5":"film","dimension6":"hearts-beat-loud|kiersey-clemons|nick-offerman|reviews","dimension8":"film","dimension10":"2018","dimension11":"06","dimension12":"07","dimension13":"16","dimension14":"55","dimension25":"2018-06-07T20:55:13+00:00","dimension26":"2018-06-07 16:55:13","dimension27":"Thursday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-3922545-4", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"1000","pmc_header_bidding_on_gallery":"no","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJytjt0KwjAMRl/Irmwq4oX4LFkbu25tU9vOn7e32xT0wqEoBBJOksPHz55pJ0wvMfI217HHcL23oo0LPnfArFYBEhZWu8exIJfQJe5Nr7SLHFq4ZGhthswQSO3UIFJEyiADYd59eivY89wgSAys1nJ0QIyYxkw+YIZzIT5WvS6+USpDNRh26J1ImtwULPOAlk7IUgDRDcofdRP/R7CGqItZsre7cl1tym1ZrZbtDYRxxb0='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":"01c5549b8e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-breaking-news/js/breaking-news.js?m=1511426259g'></script>
<script type='text/javascript' src='//video-cdn.indiewire.com/libraries/PbCxl3wn.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.indiewire.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["layout-container"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJydkt1OwzAMhV+IJOxX7AJxPW7HC7iJaVMlcYjTTuPpSTdABTHRTsqFbeU7OdGxOkahKWQMWUXX1Tawil6Lcd1bg1QmcMKkWlask41ZtnynJtCaPGtKOJDjfioPHt4pCIicoVbAjJkHrR9z6W34LZgb9MjKBmPxaC8GnK1URZQ5J4hiJZfyfirak0bVIJhE5GdB7VuH6STnsoPXT9RQvpwZLH/B7Ep+NzxaYibnXkgs5Fpu5wgcrI8On6GHw3lV9qHBZDME/aePq8kbPyia1yiwLxfPpazL6jmqa0ySekzpyuf+EWXqksaq41x2etzcoOUIzDf45B8Xm+V2t3vYrFftB4KxQpQ='></script>
<script type='text/javascript' src='https://load.instinctiveads.com/i.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.indiewire.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p7Aica-1jllRs' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2018%2F06%2Fhearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiewire.com%2F2018%2F06%2Fhearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Jude Dry">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
					<meta property="fb:pages" content="9800035481" />
					<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="http://www.indiewire.com/pmc-opensearch"
		      title="IndieWire  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="&#039;Hearts Beat Loud&#039; Review: Kiersey Clemons Rocks Out, But This Family-Band Drama Is a Melancholy Tune" />
<meta class="swiftype" name="author" data-type="string" content="Jude Dry" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-06-07 16:55:13" />
<meta class="swiftype" name="image" data-type="enum" content="http://www.indiewire.com/wp-content/uploads/2017/11/hbl_still_color_final-full-frame.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Hearts Beat Loud" />
<meta class="swiftype" name="tags" data-type="string" content="Kiersey Clemons" />
<meta class="swiftype" name="tags" data-type="string" content="Nick Offerman" />
<meta class="swiftype" name="tags" data-type="string" content="Reviews" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="body" data-type="text" content="No matter how many different ways Nick Offerman says &quot;jam sesh time&quot; in &quot;Hearts Beat Loud,&quot; a melancholy dramedy from writer/director Brett Haley, it falls flat. The flat intonation and lethargic matter-of-factness that made Offerman&#039;s Ron Swanson the wry backbone of &quot;Parks &amp; Recreation&quot; feels too heavy for Frank Fisher, an aging hipster trying to salvage his record store and his relationship with his daughter. The premise screams comedy: Dad and daughter band finds unexpected success from their first single. While the songs are pretty, the movie&#039;s tune is inexplicably mournful, sinking under the weight of Frank&#039;s mid-life crisis. Despite a rockin&#039; premise and a stellar cast, &quot;Hearts Beat Loud&quot; never quite finds its rhythm.

Doing her best to bring the sunshine is Frank&#039;s daughter, Sam, played by Kiersey Clemons, who burst onto the scene as a lovable tomboy in 2015&#039;s &quot;Dope.&quot; The movie is set during Sam&#039;s last summer home before college, and Frank seems baffled that he somehow raised a child who&#039;d rather hit the medical books than the piano keys. That doesn&#039;t stop him from doing his best &quot;jam sesh time&quot; dance and convincing her to slack off with dear old Dad for old times&#039; sake. When an all-night recording session turns out a killer single, Frank uploads the song to Spotify unbeknownst to Sam. Under the artist name, he puts the first thing she sneers at him when he asks what their band should be called: We&#039;re Not a Band.



As the apathetic owner of a local Red Hook record store, Frank&#039;s business is floundering. When goodwill from his supportive landlord, Leslie (Toni Collette), can&#039;t save the store, he drowns his sorrows with the help of his bartender buddy, Dave (Ted Danson). Meanwhile, Sam embarks on a sweet summer romance with an artist named Rose (Sasha Lane). Though she&#039;s secretive about her new fling around Frank, he first guesses she has a girlfriend, then tries boyfriend, proving it&#039;s not so difficult to make a character incidentally queer. Sam may not tell Frank much, but he at least knows she swings both ways. Refreshingly, the movie doesn&#039;t make it a big deal.



Predictably, Frank encourages Sam to pour her teenage fluttering into her lyrics. Haley passes off clunky writing as clunky fathering when he advises: &quot;When life hands you conundrums, you turn it into art.&quot; At other times, Frank&#039;s lines bear the sting of a thwarted Dad joke, as when he quips: &quot;That might be my new Axe body spray scent, &#039;Brothel.&#039;&quot; Eyeroll-worthy as he is, it&#039;s hard to believe Sam would be so dismissive of her laid-back record store-owning father, whom Offerman plays with a hangdog appeal.



A sad pallor hangs over &quot;Hearts Beat Loud,&quot; from Frank&#039;s impending bankruptcy to the bike accident that left him a single father. Nothing seems to go his way: He has an aging mother (Blythe Danner) whose mental health is deteriorating, he sabotages a budding romance with Leslie, and he&#039;s not sure he can afford Sam&#039;s college tuition. The collective weight of these worries does a lot to explain the delusional fervor with which he attacks his minor musical success, (the single lands on a Spotify-sponsored playlist), and why he encourages Sam to delay school and go on tour.

While that&#039;s all well and good, it&#039;s still a movie about a girl and her dad starting a band together. By all rights, it should be a heartwarming comedy with a few more tender moments. Instead, &quot;Hearts Beat Loud&quot; operates like a sad drama with a few moments that might make you smile. We knew punk was dead, but the comedy doesn&#039;t have to be.
Grade: C
&quot;Hearts Beat Loud&quot; opens in theaters on Friday, June 8." />
<!-- Swiftype Meta Tags End -->

<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.vaqvrjver.pbz","hostname":"www.indiewire.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.indiewire.com&path=%2F2018%2F06%2Fhearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142%2F&ct=article&lob=indiewire&loc=us&env=desktop&post_id=1201972142";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
				<style type="text/css">
						.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<script async src="//js-sec.indexww.com/ht/p/182698-23476390810320.js"></script><link rel="amphtml" href="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.indiewire.com/wp-admin/admin-ajax.php';
	gpid = '1201972142';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Hearts Beat Loud&#8217; Review: Kiersey Clemons Rocks Out, But This Family-Band Drama Is a Melancholy Tune" />
<meta property="og:url" content="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/" />
<meta property="og:description" content="A father-daughter duo start a band in a twee hipster drama that could have used a lot more joy. With Toni Collette, Ted Danson, and Blythe Danner." />
<meta property="article:published_time" content="2018-06-07T20:55:13+00:00" />
<meta property="article:modified_time" content="2018-06-07T21:16:43+00:00" />
<meta property="og:site_name" content="IndieWire" />
<meta property="og:image" content="http://www.indiewire.com/wp-content/uploads/2017/11/hbl_still_color_final-full-frame.jpg?w=780" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="&#8216;Hearts Beat Loud&#8217; Review: Kiersey Clemons Rocks Out, But This Family-Band Drama Is a Melancholy Tune" />
<meta name="twitter:image" content="http://www.indiewire.com/wp-content/uploads/2017/11/hbl_still_color_final-full-frame.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@indiewire" />
<meta name="twitter:creator" content="@jdry" />
<meta name="twitter:title" content="&#8216;Hearts Beat Loud&#8217; Review: Kiersey Clemons Rocks Out, But This Family-Band Drama Is a Melancholy Tune" />
<meta name="twitter:description" content="Despite a rockin&#039; premise and cast, &quot;Hearts Beat Loud&quot; never finds its rhythm. With Nick Offerman, Kiersey Clemons, &amp; Toni Collette." />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film"],"tag":["Hearts Beat Loud","Kiersey Clemons","Nick Offerman","Reviews"],"author":["Jude Dry"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="http://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="http://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=270" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

.gallery-thumbs div.gallery-multi div img{
	opacity: 1;
	transition: opacity 0.3s ease-in;
}


.gallery-thumbs div.gallery-multi div img:hover{
	opacity: 0.7;
}			</style>
		</head>
<body class="post-template-default single single-post postid-1201972142 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-group-pmc-product">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3K4Q7"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W3K4Q7');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "5797b793346d11bd351aacb4", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-ros-skin-uid2" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->		<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

	
	<div id="leaderboard-no-padding">
		<div id="leaderboard" class="iw-leaderboard-ad">
			<div class="admz" id="adm-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-leaderboard-uid3" class="ad-rotatable adw-970 adh-90"></div>
	</div>
		</div>

	</div>
		</div><!-- END #leaderboard -->
	</div>

	    	<section id="layout-container">
 							<div id="back-to-brand">
	<a href="http://www.indiewire.com">
		<i class="fa fa-angle-double-left" aria-hidden="true"></i>Back to IndieWire	</a>
</div>				<div id="masthead-section">
			<div class="masthead-module">
				<div class="module-hidden-on-mobile module-hidden-on-tablet">
					<div class="header-flex-container">
						<div id="top-logo" class="header-flex-item">
							<a href="http://www.indiewire.com"></a>
						</div>
													<div id="masthead-right-side" class="header-flex-item">
								<ul id="main-nav" class="" role="navigation"><li id="menu-item-1201713179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2018/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1201714795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2018/">All News</a></li>
	<li id="menu-item-1201747581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li id="menu-item-1201713183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li id="menu-item-1201713184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li id="menu-item-1201681944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li id="menu-item-1201713185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li id="menu-item-1201681939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li id="menu-item-1201740197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li id="menu-item-1201683026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li id="menu-item-1201713193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-1201714796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li id="menu-item-1201758846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li id="menu-item-1201713194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li id="menu-item-1201713195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li id="menu-item-1201713198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li id="menu-item-1201949239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201949239"><a href="http://www.indiewire.com/2018/01/highest-grossing-indie-films-2018-1201911166/">Top Indies of 2018</a></li>
</ul>
</li>
<li id="menu-item-1201681950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-1201714799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li id="menu-item-1201713174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li id="menu-item-1201713175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li id="menu-item-1201713176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li id="menu-item-1201713200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201714805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li id="menu-item-1201725775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li id="menu-item-1201818271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201818271"><a href="http://www.indiewire.com/t/upfronts/">Upfronts</a></li>
	<li id="menu-item-1201723559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li id="menu-item-1201681946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-1201714801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li id="menu-item-1201928659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201928659"><a href="http://www.indiewire.com/2018/02/2018-oscar-ballot-predictions-best-picture-pool-1201926590/">Oscar Ballot</a></li>
	<li id="menu-item-1201928695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201928695"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Spotlight</a></li>
	<li id="menu-item-1201893320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201893320"><a href="http://www.indiewire.com/t/iw-honors/">Honors</a></li>
	<li id="menu-item-1201681947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2018/02/2018-emmy-predictions-70-primetime-emmys-nominations-winners-1201931921/">Emmy Predictions</a></li>
	<li id="menu-item-1201683037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2018/05/oscar-predictions-2019-academy-awards-nominations-1201962333/">Oscar Predictions</a></li>
	<li id="menu-item-1201719686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2018/04/primetime-emmy-awards-calendar-2018-1201950018/">Awards Calendar</a></li>
	<li id="menu-item-1201713243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/top-of-the-line/">Top of the Line</a></li>
	<li id="menu-item-1201682763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li id="menu-item-1201713244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li id="menu-item-1201713246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201746548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li id="menu-item-1201681953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li id="menu-item-1201714803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li id="menu-item-1201681954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li id="menu-item-1201713202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li id="menu-item-1201681957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-1201681962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li id="menu-item-1201681963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li id="menu-item-1201681961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
	<li id="menu-item-1201944586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201944586"><a href="http://www.indiewire.com/tips/">Confidential Tips</a></li>
</ul>
</li>
</ul>							</div>
							<div class="header-flex-item">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
												</div>
				</div>
				<div class="module-hidden-on-desktop mobile-masthead">
					<div id="mobile-search-container">
						<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="fa fa-search"></span>
								<input type="search" class="search-field" value="" name="s" placeholder="Search">
							</label>
							<input type="submit" value=" " title="Search">
						</form>
					</div>
					<div id="mobile-top">
						<a href="#" id="mobile-menu">
							<span class="fa fa-bars"></span>
						</a>
						<a href="http://www.indiewire.com" id="mobile-logo"><img alt="Indiewire" src="http://www.indiewire.com/wp-content/themes/indiewire/sprites/logo/Logo_IndieWire.png" alt="IndieWire"/></a>
						<span id="mobile-search"><span class="fa fa-search"></span></span>
						<ul id="mobile-nav" class="" role="navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="http://www.indiewire.com/2018/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="http://www.indiewire.com/2018/">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="http://www.indiewire.com/gallery/">Galleries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713183"><a href="http://www.indiewire.com/t/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713184"><a href="http://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681944"><a href="/t/trailers">Trailers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713185"><a href="http://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="/t/acquisitions/">Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201740197"><a href="http://www.indiewire.com/t/music/">Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="http://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="http://www.indiewire.com/c/film/">All Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201758846"><a href="http://www.indiewire.com/c/filmstruck/">Movies That Inspire Me</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="http://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="http://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201949239"><a href="http://www.indiewire.com/2018/01/highest-grossing-indie-films-2018-1201911166/">Top Indies of 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="http://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="http://www.indiewire.com/c/television/">All TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="http://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="http://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="http://www.indiewire.com/t/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714805"><a href="http://www.indiewire.com/t/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="http://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201818271"><a href="http://www.indiewire.com/t/upfronts/">Upfronts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="/t/fall-tv-preview/%20">Fall TV Preview</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="http://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="http://www.indiewire.com/c/awards/">All Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201928659"><a href="http://www.indiewire.com/2018/02/2018-oscar-ballot-predictions-best-picture-pool-1201926590/">Oscar Ballot</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201928695"><a href="http://www.indiewire.com/c/awards-spotlight/">Awards Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201893320"><a href="http://www.indiewire.com/t/iw-honors/">Honors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="/2018/02/2018-emmy-predictions-70-primetime-emmys-nominations-winners-1201931921/">Emmy Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683037"><a href="/2018/05/oscar-predictions-2019-academy-awards-nominations-1201962333/">Oscar Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201719686"><a href="http://www.indiewire.com/2018/04/primetime-emmy-awards-calendar-2018-1201950018/">Awards Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="http://www.indiewire.com/t/top-of-the-line/">Top of the Line</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="http://www.indiewire.com/t/animation/">Animation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="http://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201746548"><a href="http://www.indiewire.com/t/toh-video/">TOH Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681953"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">Toolkit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="http://www.indiewire.com/c/filmmaker-toolkit/">All Toolkit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681954"><a href="/t/project-of-the-day/">Project of the Day</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="http://www.indiewire.com/t/filmmaker-toolkit/">Filmmaker Toolkit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="http://www.indiewire.com/about-us/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="http://www.indiewire.com/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="http://www.indiewire.com/advertise/">Advertise with Indiewire</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201944586"><a href="http://www.indiewire.com/tips/">Confidential Tips</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		</div>
		
<div class="grouping borders last article-page">
	<div class="center padding-right padding-bottom sticky-anchor content-well">
		<div class="sticky-left">
					<article id="main-article" class="post-1201972142 post type-post status-publish format-standard has-post-thumbnail hentry category-film tag-hearts-beat-loud tag-kiersey-clemons tag-nick-offerman tag-reviews">
	<heading id="article-heading">
		<h1>&#8216;Hearts Beat Loud&#8217; Review: Kiersey Clemons Rocks Out, But This Family-Band Drama Is a Melancholy Tune</h1>
	</heading>
	<div id="article-promo"><h2>A father-daughter duo start a band in a twee hipster drama that could have used a lot more joy. With Toni Collette, Ted Danson, and Blythe Danner. </h2></div>	<div class="byline-table flex-container">
		<div class="flex-item">
			<!-- Author byline -->
			<div class="byline-flex-container" id="article-byline">

				
					<div class="author-avatar byline-flex-item">
						<a rel="author" href="http://www.indiewire.com/author/judith-dry/">
							<img src="" alt="" class="avatar avatar-96 photo"/>
						</a>
					</div>

					<div class="author-info byline-flex-item">
						<p class="author-name">
															<a rel="author"
									 href="http://www.indiewire.com/author/judith-dry/">Jude Dry</a>
													</p>
						<p class="post-time">
							1 hour ago						</p>
						<p class="social-info">
							<span class="fa fa-twitter"></span> <a href="https://twitter.com/intent/follow?screen_name=jdry">@jdry</a>						</p>
					</div>

				
			</div>
			<!-- /Author byline -->
		</div>
		<!-- Share Tools -->
		<div class="flex-item">
			<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;text=%E2%80%98Hearts%20Beat%20Loud%E2%80%99%20Review%3A%20Kiersey%20Clemons%20Rocks%20Out%2C%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;via=indiewire" href="https://twitter.com/intent/tweet?url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;text=%E2%80%98Hearts%20Beat%20Loud%E2%80%99%20Review%3A%20Kiersey%20Clemons%20Rocks%20Out%2C%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;via=indiewire"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;posttype=link&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;posttype=link&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;description=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune" href="http://pinterest.com/pin/create/link/?url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;description=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune" href="http://www.reddit.com/submit?url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;summary&#038;source=indiewire" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/&#038;title=‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;summary&#038;source=indiewire"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=indiewire%20:%20‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;body=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/%20-%20‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune" href="mailto:?subject=indiewire%20:%20‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune&#038;body=http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/%20-%20‘Hearts%20Beat%20Loud’%20Review:%20Kiersey%20Clemons%20Rocks%20Out,%20But%20This%20Family-Band%20Drama%20Is%20a%20Melancholy%20Tune"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/#respond" href="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

		</div>
		<!-- /Share Tools -->
	</div>

	<div class="wp-caption"><img width="780" height="520" src="http://www.indiewire.com/wp-content/uploads/2017/11/hbl_still_color_final-full-frame.jpg?w=780" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><div class="image-caption wp-caption-text"><p>&#8220;Hearts Beat Loud&#8221;</p>
</div></div>
	<div class="entry-content">

		<p>No matter how many different ways <a href="http://www.indiewire.com/t/nick-offerman/" id="auto-tag_nick-offerman" data-tag="nick-offerman">Nick Offerman</a> says &#8220;jam sesh time&#8221; in &#8220;<a href="http://www.indiewire.com/t/hearts-beat-loud/" id="auto-tag_hearts-beat-loud" data-tag="hearts-beat-loud">Hearts Beat Loud</a>,&#8221; a melancholy dramedy from writer/director Brett Haley, it falls flat.&nbsp;The flat intonation and lethargic matter-of-factness that made Offerman&#8217;s Ron Swanson the wry backbone of &#8220;Parks &amp; Recreation&#8221; feels too heavy for Frank Fisher, an aging hipster trying to salvage his record store and his relationship with his daughter. The premise screams comedy: Dad and daughter band finds unexpected success from their first single. While the songs are pretty, the movie&#8217;s tune is inexplicably mournful, sinking under the weight of Frank&#8217;s mid-life crisis. Despite a rockin&#8217; premise and a stellar cast, &#8220;Hearts Beat Loud&#8221; never quite finds its rhythm.</p>
<p>Doing her best to bring the sunshine is Frank&#8217;s daughter, Sam, played by <a href="http://www.indiewire.com/t/kiersey-clemons/" id="auto-tag_kiersey-clemons" data-tag="kiersey-clemons">Kiersey Clemons</a>, who burst onto the scene as a lovable tomboy in 2015&#8217;s &#8220;Dope.&#8221; The movie is set during Sam&#8217;s last summer home before college, and Frank seems baffled that he somehow raised a child who&#8217;d rather hit the medical books than the piano keys. That doesn&#8217;t stop him from doing his best &#8220;jam sesh time&#8221; dance and convincing her to slack off with dear old Dad for old times&#8217; sake. When an all-night recording session turns out a killer single, Frank uploads the song to Spotify unbeknownst to Sam. Under the artist name, he puts the first thing she sneers at him when he asks what their band should be called: We&#8217;re Not a Band.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-iw-article-mid-article-uid0" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
</p>
<aside class="pmc-related-link read-more">
			<strong class="pmc-related-type">Read More:</strong><a target="_blank" href="http://www.indiewire.com/2018/02/birthmarked-trailer-toni-colette-mathew-goode-1201931186/" title="&lsquo;Birthmarked&rsquo; Trailer: Toni Collette and Matthew Goode Experiment on Their Kids in Offbeat Comedy">&lsquo;Birthmarked&rsquo; Trailer: Toni Collette and Matthew Goode Experiment on Their Kids in Offbeat Comedy</a>
		</aside>
<p>As the apathetic owner of a local Red Hook record store, Frank&#8217;s business is floundering. When goodwill from his supportive landlord, Leslie (Toni Collette), can&#8217;t save the store, he drowns his sorrows with the help of his bartender buddy, Dave (Ted Danson). Meanwhile, Sam embarks on a sweet summer romance with an artist named Rose (Sasha Lane). Though she&#8217;s secretive about her new fling around Frank, he first guesses she has a girlfriend, then tries boyfriend, proving it&#8217;s not so difficult to make a character incidentally queer. Sam may not tell Frank much, but he at least knows she swings both ways. Refreshingly, the movie doesn&#8217;t make it a big deal.</p>
<div id="attachment_1201972333" style="width: 790px" class="wp-caption aligncenter"><img class="size-large wp-image-1201972333" src="http://www.indiewire.com/wp-content/uploads/2018/06/HBL_day02-0452.jpg?w=780" alt='Nick Offerman and Toni Collette in "Hearts Beat Loud"' width="780" height="520"><p class="wp-caption-text">Nick Offerman and Toni Collette in &#8220;Hearts Beat Loud&#8221;</p></div><p class="image-credit">Jon Pack</p>
<p>Predictably, Frank encourages Sam to pour her teenage fluttering into her lyrics. Haley passes off clunky writing as clunky fathering when he advises: &#8220;When life hands you conundrums, you turn it into art.&#8221; At other times, Frank&#8217;s lines bear the sting of a thwarted Dad joke, as when he quips: &#8220;That might be my new Axe body spray scent, &#8216;Brothel.'&#8221; Eyeroll-worthy as he is, it&#8217;s hard to believe Sam would be so dismissive of her laid-back record store-owning father, whom Offerman plays with a hangdog appeal.</p>
<aside class="pmc-related-link read-more">
			<strong class="pmc-related-type">Read More:</strong><a target="_self" href="http://www.indiewire.com/2018/06/hereditary-toni-collette-oscars-awards-1201971449/" title="Toni Collette Is Explosive, but &lsquo;Hereditary&rsquo; Is Horrific: How Genre Bias Can Kill Oscar Chances">Toni Collette Is Explosive, but &lsquo;Hereditary&rsquo; Is Horrific: How Genre Bias Can Kill Oscar Chances</a>
		</aside>
<p>A sad pallor hangs over &#8220;Hearts Beat Loud,&#8221; from Frank&#8217;s impending bankruptcy to the bike accident that left him a single father. Nothing seems to go his way: He has an aging mother (Blythe Danner) whose mental health is deteriorating, he sabotages a budding romance with Leslie, and he&#8217;s not sure he can afford Sam&#8217;s college tuition. The collective weight of these worries does a lot to explain the delusional fervor with which he attacks his minor musical success, (the single lands on a Spotify-sponsored playlist), and why he encourages Sam to delay school and go on tour.</p>
<p><div class="admz" id="adm-inline-article-ad-2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-iw-article-mid-article2-uid1" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
</p>
<p>While that&#8217;s all well and good, it&#8217;s still a movie about a girl and her dad starting a band together. By all rights, it should be a heartwarming comedy with a few more tender moments. Instead, &#8220;Hearts Beat Loud&#8221; operates like a sad drama with a few moments that might make you smile. We knew punk was dead, but the comedy doesn&#8217;t have to be.</p>
<h3>Grade: C</h3>
<p><em>&#8220;Hearts Beat Loud&#8221; opens in theaters on Friday, June 8.</em></p>
<aside class="pmc-related-link sign-up">
			<strong class="pmc-related-type">Sign Up:</strong><a target="_blank" href="http://pages.email.indiewire.com/newslettersignup" title="Stay on top of the latest breaking film and TV news! Sign up for our Email Newsletters here.">Stay on top of the latest breaking film and TV news! Sign up for our Email Newsletters here.</a>
		</aside>
					</div><!-- .entry-content -->

	<div id="article-tags">
		<p><strong>This Article is related to:</strong> <a href="http://www.indiewire.com/c/film/" rel="category tag">Film</a> and tagged <a href="http://www.indiewire.com/t/hearts-beat-loud/" rel="tag">Hearts Beat Loud</a>, <a href="http://www.indiewire.com/t/kiersey-clemons/" rel="tag">Kiersey Clemons</a>, <a href="http://www.indiewire.com/t/nick-offerman/" rel="tag">Nick Offerman</a>, <a href="http://www.indiewire.com/t/reviews/" rel="tag">Reviews</a></p>
	</div><!-- .entry-meta -->

	<div class="ad">
			</div>

</article><!-- #post-## -->

							<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/" data-widget-id="AR_1" data-ob-template="Indiewire" ></div>
			<div class="OUTBRAIN" data-src="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142/" data-widget-id="AR_2" data-ob-template="Indiewire" ></div>
	</div>
</div>
<div class="generic-ad-module">
	<interaction data-token="56e712cad791afe502395c6d" data-context="true" data-tags="" data-fallback="true"></interaction>
</div>

<div class="generic-ad-module">
	<!-- Indiewire/Core/ROS/MediumRectangle -->
	<div id="med_rec_bottom">
		<div class="admz" id="adm-single-bottom">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-indiewire-ros-620x250-uid4" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-article-inline-uid5" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
	<br>
</div>
<div class="single-related-posts"><h3>More From IndieWire</h3><ul><li><a href="http://www.indiewire.com/2018/06/believer-review-lee-hae-young-1201971963/">&#8216;Believer&#8217; Review: A Frenzied Korean Remake of Johnnie To&#8217;s Brilliant &#8216;Drug War&#8217;</a></li><li><a href="http://www.indiewire.com/2018/06/hotel-artemis-review-drew-pearce-jodie-foster-sofia-boutella-dave-bautista-1201971495/">&#8216;Hotel Artemis&#8217; Review: Drew Pearce&#8217;s Noir Pastiche Never Lives Up to its Potential</a></li><li><a href="http://www.indiewire.com/2018/06/oceans-8-review-sandra-bullock-cate-blanchett-1201970997/">&#8216;Ocean&#8217;s 8&#8217; Review: Sandra Bullock and Cate Blanchett Don&#8217;t Need Spinoff Scraps to Craft Their Own Entertaining Heist Film</a></li><li><a href="http://www.indiewire.com/2018/06/jurassic-world-the-fallen-kingdom-review-1201971471/">‘Jurassic World: Fallen Kingdom’ Review: Life Finds a Way, But Sometimes It Shouldn’t</a></li></ul></div>			
			<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>
		
		</div>
	</div>

	<div class="right-side">
	<div class="admz" id="adm-right-rail-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div right-rail-1 ad-text">
	<div id="div-gpt-indiewire-ros-300x250-uid6" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
<aside id="mmc_2day_popular-4" class="widget widget_mmc_2day_popular"><h4 class="widget-title">Most Popular</h4><ul class="module-content todays-hot"><li><div><a href="http://www.indiewire.com/2018/06/peter-jackson-lord-of-the-rings-television-series-not-involved-1201971715/" title="Peter Jackson Kills the Rumors He&#039;s Involved in Amazon&#039;s &#039;Lord of the Rings&#039; Series and the DCEU"><span class="image"><img src="http://www.indiewire.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-06-at-10.31.55-AM.png?w=780" alt="Peter Jackson" class="Thumbnail thumbnail todays-hot AAA" width="100" height="60" /></span><span class="title"><span>Peter Jackson Kills the Rumors He's Involved in Amazon's 'Lord of the Rings' Series and the DCEU</span></span></a></div></li><li><div><a href="http://www.indiewire.com/2018/06/a-star-is-born-trailer-bradley-cooper-lady-gaga-2-1201957020/" title="&#039;A Star Is Born&#039; First Trailer: Bradley Cooper&#039;s Directorial Debut Turns Lady Gaga Into a Film Star"><span class="title"><span>'A Star Is Born' First Trailer</span>: Bradley Cooper's Directorial Debut Turns Lady Gaga Into a Film Star</span></a></div></li><li><div><a href="http://www.indiewire.com/2018/06/jeremy-renner-broken-arms-tag-story-interview-1201971936/" title="Jeremy Renner Finally Reveals How He Broke Both Arms During &#039;Tag&#039; Filming: &#039;I Couldn&#039;t Rotate My Hands&#039;"><span class="title"><span>Jeremy Renner Finally Reveals How He Broke Both Arms During 'Tag' Filming</span>: 'I Couldn't Rotate My Hands'</span></a></div></li><li><div><a href="http://www.indiewire.com/2018/06/first-man-first-look-damien-chazelle-ryan-gosling-1201971731/" title="&#039;First Man&#039; First Look: Damien Chazelle and Ryan Gosling Bring Neil Armstrong Space Drama to Oscar Season"><span class="title"><span>'First Man' First Look</span>: Damien Chazelle and Ryan Gosling Bring Neil Armstrong Space Drama to Oscar Season</span></a></div></li><li><div><a href="http://www.indiewire.com/2018/06/the-girl-in-the-spiders-web-trailer-claire-foy-lisbeth-salander-1201970457/" title="&#039;The Girl in the Spider&#039;s Web&#039; First Trailer: Claire Foy Shocks as Lisbeth Salander"><span class="title"><span>'The Girl in the Spider's Web' First Trailer</span>: Claire Foy Shocks as Lisbeth Salander</span></a></div></li></ul></aside><div class="admz" id="adm-widget-indiewire-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div sticky-right-rail-bottom ad-text">
	<div id="div-gpt-indiewire-ros-300x600-uid7" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
		<aside id="zoninator_zoneposts_widget-3" class="widget widget-zone-posts">
		<h4 class="widget-title">Featured Posts</h4>
		
		<ul>
							<li>
					<a href="http://www.indiewire.com/2018/06/colin-trevorrow-book-of-henry-bomb-devastating-1201972150/">
						Colin Trevorrow Gets Brutally Honest About &#8216;Book of Henry&#8217; Bombing With Critics: &#8216;The Reaction Was Damaging&#8217;					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2018/06/impulse-youtube-premium-review-jumper-tv-show-1201972244/">
						&#8216;Impulse&#8217; Review: YouTube Premium &#8216;Jumper&#8217; Spinoff is a New, Surprising Kind of Superpower Story					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2018/06/queer-eye-season-2-trailer-netflix-watch-1201972073/">
						&#8216;Queer Eye&#8217; Season 2 Trailer Promises More Tearjerking &#8216;Make-Betters&#8217; — Watch					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2018/06/solo-a-star-wars-story-ron-howard-vfx-kessel-run-1201971838/">
						&#8216;Solo: A Star Wars Story&#8217;: How Ron Howard&#8217;s VFX Team Realized the Infamous Kessel Run					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2018/06/bad-times-at-the-el-royale-trailer-drew-goddard-watch-1201972136/">
						&#8216;Bad Times at the El Royale&#8217; Trailer: Drew Goddard&#8217;s &#8216;The Martian&#8217; Follow-Up Is An Eerie Ensemble Film Set in 1969					</a>
				</li>
					</ul>

		</aside>		
		<div class="OUTBRAIN" data-src="http://www.indiewire.com/2018/06/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142"
			data-widget-id="SB_1"
			data-ob-template="IndieWire_1">
		</div>

		<aside id="advanced_text-5" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">IndieWire Newsletter </h4>			<div class="textwidget bg-diagonals newsletter-widget"><p>Get the latest IndieWire alerts and newsletters delivered directly to your inbox</p>
<p><a href="http://pages.email.indiewire.com/newslettersignup/" class="cta">Subscribe</a></p>
</div>
		</aside>		<aside id="zoninator_zoneposts_widget-7" class="widget widget-zone-posts">
		<h4 class="widget-title">Awards</h4>
		
		<ul>
							<li>
					<a href="http://www.indiewire.com/2018/06/2018-emmy-best-supporting-actress-limited-series-movie-predictions-1201971311/">
						Emmy Predictions 2018: Outstanding Supporting Actress in a Limited Series or Movie					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2018/06/david-fincher-mindhunter-netflix-charlize-theron-jonathan-groff-1201970635/">
						How David Fincher Nailed &#8216;Mindhunter,&#8217; from Charlize Theron to Jonathan Groff					</a>
				</li>
							<li>
					<a href="http://www.indiewire.com/2018/06/emmy-may-premieres-kimmy-schmidt-arrested-development-1201970593/">
						&#8216;Arrested Development,&#8217; &#8216;Kimmy Schmidt&#8217; Just Made the Emmy Cutoff — But It&#8217;s Unclear If That&#8217;s a Winning Strategy					</a>
				</li>
					</ul>

		</aside>		<aside id="text-5" class="widget widget_text"><h4 class="widget-title">Podcasts</h4>			<div class="textwidget"><h5><a href="http://www.indiewire.com/2018/06/alienist-season-2-dakota-fanning-jakob-verbruggen-turn-it-on-podcast-1201972033/"><br />
‘The Alienist’: Dakota Fanning and Jakob Verbruggen On Whether Season 2 Will Happen — Turn It On Podcast<br />
</a></h5>
<p>As they campaign for Emmy limited series nods, Fanning and Verbruggen admit that it&#8217;s depressing to see their 1890s drama suddenly feel so relevant.</p>
<h5><a href="http://www.indiewire.com/2018/06/emmys-limited-series-television-movie-categories-screen-talk-emmy-edition-podcast-1201971915/"><br />
Emmys: Longform Categories Are Wide Open This Year — Screen Talk Emmy Edition Podcast<br />
</a></h5>
<p>Episode 2: Unlike &#8220;People v. O.J. Simpson&#8221; or &#8220;Big Little Lies,&#8221; there&#8217;s no obvious frontrunner in 2018 — and that should make the limited series and TV movie categories more interesting.</p>
<h5><a href="http://www.indiewire.com/2018/06/atlanta-this-is-america-director-hiro-murai-teddy-perkins-filmmaker-toolkit-podcast-episode-53-1201968531/"><br />
‘Atlanta’: Lakeith Stanfield Didn’t Even Know Donald Glover Was Playing Teddy Perkins<br />
</a></h5>
<p>Tookit Podcast: One of the year&#8217;s best episodes of TV was also one of the riskiest. Director Hiro Murai breaks down how he and Glover kept “Teddy Perkins” from becoming a bad SNL sketch.</p>
<h5><a href="http://www.indiewire.com/2018/06/the-good-fight-robert-michelle-king-cbs-all-access-turn-it-on-podcast-1201970661/"><br />
‘The Good Fight’ Producers on the Freedom (and F-Bombs) of Moving to Streaming — Turn It On Podcast<br />
</a></h5>
<p>Robert and Michelle King just wrapped Season 2 of their CBS All Access series by taking on Trump and Weinstein but still having fun.</p>
</div>
		</aside><aside id="advanced_text-6" class="widget widget_advanced_text">			<div class="textwidget bg-diagonals filmmaker-toolkit"><p><a class="link" href="/c/filmmaker-toolkit/"><img src="https://www.indiewire.com/wp-content/uploads/2016/06/filmmaker-toolkit.png" alt="Filmmaker Toolkit"></a></p>
<h5><a href="/2018/06/female-cinematographers-afi-fox-launch-programs-ciiw-dp-lab-1201971124/"><br />
AFI and Fox Launch Two Cinematography Programs for Women</a></h5>
<p>The American Film Institute and Fox Studios want to make sure cinematographer Rachel Morrison's Oscar nomination becomes the norm, rather than a rarity.</p>
<h5><a href="/2018/05/solo-star-a-wars-story-theatre-projection-problems-bradford-young-1201969989/"><br />
‘Solo’ Theater Projection Problems Leave Fans In The Dark, Enrage Industry Veterans</a></h5>
<p>Cinematographer Bradford Young's low-light cinematography highlights how many theaters no longer meet decades-old industry standards.</p>
<h5><a href="/2018/05/gun-control-nra-filmmaking-1201968225/">Violence Beyond the Movies: Why This Filmmaker Loves Guns and Doesn’t Support the NRA</a></h5>
<p>Filmmaker Karl Jacob learned how to hunt when he was a child, which inspired his new movie.</p>
</div>
		</aside><aside id="advanced_text-7" class="widget widget_advanced_text"><h4 class="widget-title twwc-widget-title ">Follow Indiewire</h4>			<div class="textwidget follow-indiewire"><p><a href="http://www.facebook.com/indiewire" target="_blank" class="fa icon-facebook facebook"></a> <a href="http://www.twitter.com/indiewire" target="_blank" class="fa icon-twitter twitter"></a></p>
</div>
		</aside><div class="admz" id="adm-widget-dsk-tab-custom-1x1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-custom-1x1-uid8" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</div><!-- #secondary -->
</div>


		<div class="ad-above-footer">
					</div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               		<ul id="property-snippets">
        
			<li class="footer-sites variety">
				<a href="https://variety.com/2018/film/news/tika-sumpter-sonic-the-hedgehog-movie-james-marsden-1202836306/">
					<h5 class="variety-logo logos"></h5>
					<img src="https://pmcvariety.files.wordpress.com/2018/06/tika-sumpter-sonic-the-hedgehog.jpg?resize=180%2C101" width="180" height="101" alt="Variety" />
					<p>Tika Sumpter Lands Female Lead in 'Sonic the Hedgehog' Movie&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2018/06/07/blindspot-season-4-spoilers-walking-dead-season-9/">
					<h5 class="tvline-logo logos"></h5>
					<img src="https://pmctvline2.files.wordpress.com/2018/06/blindspot-season-4-spoilers-remi.jpeg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>Matt&#039;s Inside Line: Scoop on Blindspot, Walking Dead, 12&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites deadline">
				<a href="https://deadline.com/2018/06/youtube-gem-sisters-teen-comedy-stars-representation-buchwald-1202405757/">
					<h5 class="deadline-logo logos"></h5>
					<img src="https://pmcdeadline2.files.wordpress.com/2018/06/gem-sisters.jpg?resize=180%2C101" width="180" height="101" alt="Deadline" />
					<p>YouTube Tween Comedy Sensation GEM Sisters Sign With Buchwald</p>
				</a>
			</li>
		
			<li class="footer-sites hollywoodlife">
				<a href="http://hollywoodlife.com/2018/06/07/kendall-jenner-striped-dress-ralph-lauren-joan-smalls-mini/">
					<h5 class="hollywoodlife-logo logos"></h5>
					<img src="//www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-footer/images/trans.png" width="180" height="101" alt="HollywoodLife" />
					<p>Kendall Jenner's Striped Dress &mdash; Same Look Joan Smalls Rocked On&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites bgr">
				<a href="http://bgr.com/2018/06/07/crackdown-3-delayed-2019-xbox-one/">
					<h5 class="bgr-logo logos"></h5>
					<img src="https://boygeniusreport.files.wordpress.com/2018/06/crackdown-31.jpg?quality=98&#038;strip=all&#038;resize=180%2C101" width="180" height="101" alt="BGR" />
					<p>Microsoft has reportedly delayed 'Crackdown 3' for Xbox One to&hellip;</p>
				</a>
			</li>
		        </ul>
        <section class="footer-links"><ul><li><a href="/about-us/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="http://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="http://pmc.com/privacy-policy/#california" title="Your Privacy Rights" class="" rel="nofollow">Your Privacy Rights</a></li><li><a href="https://pmc.com/privacy-policy/#adchoices" title="Ad Choices" class="" rel="nofollow">Ad Choices</a></li><li><a href="#" title="Privacy Preference" class="privacy-consent" rel="nofollow">Privacy Preference</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="/email/" title="Newsletters" class="" rel="nofollow">Newsletters</a></li></ul></section>    <section class="pmc-links">
        <h3><a href="http://pmc.com/" target="_blank" title="PMC Network"><span>The Power of Content</span></a></h3>
        <nav>
            <ul class="pmc-properties icon-pmc-logos">
                                        <li class="sister-logo sister-variety"><a href="http://variety.com/" >Variety</a></li>
                                                <li class="sister-logo sister-tvline"><a href="http://tvline.com/" >TVLine</a></li>
                                                <li class="sister-logo sister-deadline"><a href="http://deadline.com/" >Deadline</a></li>
                                                <li class="sister-logo sister-hollywoodlife"><a href="http://hollywoodlife.com/" >HollywoodLife</a></li>
                                                <li class="sister-logo sister-goldderby"><a href="http://www.goldderby.com" >GOLDDERBY</a></li>
                        
            </ul>
        </nav>
    </section>

        <p class="copyright">Copyright &copy; 2018 Penske Business Media, LLC.  All rights reserved.</p><p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.indiewire.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>           </div><!-- closes wrap -->
       </footer>
    		<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1557200.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-60R-umvc0T-Cw&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/indiewirecom/v0/keywee.min.js" type="text/javascript" async></script>

	<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
	<script type="text/javascript">
		function global_urlhashchanged() {
			
			// Track PV in GA
			try {
				ga( 'send', 'pageview', location.pathname + location.hash );
			} catch(err) {}

			// PMCVIP-2580. Try PV in Keywee
			try {
				if ( typeof window.snowplowKW == 'function' ) {
					
					window.snowplowKW( 'trackPageView' );
				}
			} catch ( err ) {
			}
			// Track Quantcast
			try {

				// need to reset the array containing the options previously sent
				// as quantcast does not send the same key twice.
				if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
					__qc.qpixelsent.length = 0;
				}
				// First Quantcast Tag
				_qoptions=[
					{ qacct:"p-60R-umvc0T-Cw" }, // Tvline P-code
					{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
				];

				quantserve();

			} catch(err) {}

			// Track Comscore
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);
				COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});
			} catch(err) {}

			/**
			 * Track pageview end
			 */
		}
	</script>


<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

	<div style="display:none">
	</div>
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.indiewire.com&#038;path=%2F2018%2F06%2Fhearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142%2F&#038;ct=article&#038;lob=indiewire&#038;loc=us&#038;env=desktop&#038;post_id=1201972142" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='http:////pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC+RON&#038;ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"selector":"a.page-links__next","category":"article-page","label":"next-page-in-article","nonInteraction":true}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJylkd1OAyEQhV9IFrfGVC+Mz0JhxNmyMzjA/ry9LLXJmnjRxrvhwPnm5KDnqCxTBsp6LCqG4pGSHiBHY896ZFcCJD1HL/zJ3ZAe9M5xfR5Hq/azD3wyQX0Ushl541WEWSMj5XQr5CxlUdn4zdzmiAuEW91DUgFPYgRr/AnIsVz0rwKyKliqO7Vsfff49003Iv1n3Q8QaUKY25pfyh6PZENx0Ioq5ECSZYF7AnhmH0AVwqm6a/mGTFgz2saEGimrLPVPkfw93AkdcFXMCrKRLmfjru28j2/98+Hl8Hrsn47DN8lO3i4='></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/7Trui6DqJ8tpzFU-Dhvj.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"7Trui6DqJ8tpzFU-Dhvj","redirect_to":"\/results","home_url":"http:\/\/www.indiewire.com\/","placeholder_image":"http:\/\/www.indiewire.com\/wp-content\/themes\/indiewire\/sprites\/logo\/Logo_IndieWire.png","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","film":"Film","survey":"Survey","ballot":"Ballot","video":"Video","poll":"Poll","profile":"Profile","award":"Award"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/www.indiewire.com\/2018\/06\/hearts-beat-loud-review-nick-offerman-kiersey-clemons-1201972142\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiewire.com/_static/??-eJytkU1OwzAQRi+EY5oIqRvEgiNwgMqxJ86k/sNjY+X2OCWtgtQFAVb2jP2eRt/wEpj0LoFLPJis0REPVrLtnQoOaQ7ABREk4hPxt7X16m3wrsLUWHTNRA/8d8JrS96EDOEPvooMqHMUCb3bNZuXKAyjUURgvYj81Gc0anEO8cKqf1ClKOQZnb6q0EmTFayjW1u1LEIw873R0wi2fkWnEApGWKAPL+v5niHOjZylgXYXKUX0mcD8GKDgk0E9JrYHtQLvLsPmW3ATpFCz4acaCf/Kq6DSy1ohV8CfEZgR5Xu1lW6zrCXYHtT6/mKfD0/tsTt0Xfs4fQLESx93'></script>
<script async="async" type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.6'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'112084106',post:'1201972142',tz:'-4',srv:'www.indiewire.com'} ]);
	_stq.push([ 'clickTrackerInit', '112084106', '1201972142' ]);
</script>
<script>!function ( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[ 0 ], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.src = p + "://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, "script", "twitter-wjs" );</script>
	</div> <!-- this should close the #layout-contanier div from header.php -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"84495514","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":193,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>