
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#" class="cssgrid">
<head prefix="og: http://ogp.me/ns#
	fb: http://ogp.me/ns/fb#">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
	<meta property="fb:pages" content="9800035481" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<meta name="st:robots" content="follow, index">
	<title>Articles of Interest: Host Avery Trufelman on Season 2, Clothes as Art | IndieWire</title>
			<!-- Hotjar Tracking Code for https://www.indiewire.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:676291,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->
<!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc6fa46e0fb0001b87f34" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){window.headertag=window.headertag||{},window.headertag.cmd=window.headertag.cmd||[],window.headertag.cmd.push(function(){try{var e=JSON.parse(localStorage._pdfps||"[]").slice(0,250);window.headertag.setUserKeyValueData({segments:{permutive:e}})}catch(e){}});var e=localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[])}});
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1234574544","title":"&#8216;Articles of Interest&#8217;: Avery Trufelman Can Help You Rethink What You Wear","authors":["Steve Greene"],"section":"Podcast","publishedAt":"2020-07-17T17:00:35+00:00","keywords":["99% Invisible","Articles of Interest","Avery Trufelman","Podcast Week"],"categories":["Podcast"],"verticals":[],"pageLevelData":["Podcast","99% Invisible","Articles of Interest","Avery Trufelman","Podcast Week"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><!-- Start: IAS script -->
<script type="text/javascript" class="optanon-category-C0004" src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<!-- End: IAS script -->

<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- Quantcast tag End, part 1 -->

<!-- Cloudinary analysis tag - start -->
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=239521540" async defer></script>
<!-- Cloudinary analysis tag - end -->


<meta name="description" content="The host and former &quot;99% Invisible&quot; producer proves you don&#039;t have to describe how something looks to tell a great story. [Interview]" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="99% Invisible, Articles of Interest, Avery Trufelman, Podcast Week" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Podcast","primary-vertical":"","vertical":"","category":["Podcast"],"tag":["99% Invisible","Articles of Interest","Avery Trufelman","Podcast Week"],"author":["Steve Greene"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "indiewire." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
<link rel="dns-prefetch" href="i0.wp.com" />
<link rel="dns-prefetch" href="i1.wp.com" />
<link rel="dns-prefetch" href="i2.wp.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="partner.googleadservices.com" />
<link rel="dns-prefetch" href="googletagservices.com" />
<link rel="dns-prefetch" href="google-analytics.com" />
<link rel="dns-prefetch" href="googletagmanager.com" />
<link rel="dns-prefetch" href="fonts.gstatic.com" />
<link rel="dns-prefetch" href="pages.email.indiewire.com" />
<link rel="dns-prefetch" href="twitter.com" />
<link rel="dns-prefetch" href="platform.twitter.com" />
<link rel="dns-prefetch" href="load.instinctiveads.com" />
<link rel="dns-prefetch" href="adg.bzgint.com" />
<link rel="dns-prefetch" href="c.amazon-adsystem.com" />
<link rel="dns-prefetch" href="aax.amazon-adsystem.com" />
<link rel="dns-prefetch" href="cdn.krxd.net" />
<link rel="dns-prefetch" href="ag.innovid.com" />
<link rel="dns-prefetch" href="match.adsrvr.org" />
<link rel="dns-prefetch" href="ads.rubiconproject.com" />
<link rel="dns-prefetch" href="js.moatads.com" />
<link rel="dns-prefetch" href="cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="adserver.genesismediaus.com" />
<link rel="dns-prefetch" href="schema.org" />
<link rel="dns-prefetch" href="widgets.outbrain.com" />
<link rel="dns-prefetch" href="images.outbrain.com" />
<link rel="dns-prefetch" href="b.scorecardresearch.com" />
<link rel="dns-prefetch" href="sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="pixel.quantserve.com" />
<link rel="dns-prefetch" href="secure.quantserve.com" />
<link rel="dns-prefetch" href="content.jwplatform.com" />
<link rel="dns-prefetch" href="cc.swiftype.com" />
<link rel="dns-prefetch" href="dl9fvu4r30qs1.cloudfront.net" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Feed" href="https://www.indiewire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; Comments Feed" href="https://www.indiewire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndieWire &raquo; &#8216;Articles of Interest&#8217;: Avery Trufelman Can Help You Rethink What You Wear Comments Feed" href="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.indiewire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.indiewire.com/_static/??-eJyVkM1uhDAMhF+oWYut+neo+ihVCIa6mDiKDYi3bxbULate2FMSTeazZ2BOjmLgsUGFoAoNqUHNEnrHVGefF1BbGE8DxVP58ADFESQaRoPEY0dRIQ3B7e8dS+3ZtWMMRhI38k6QCXOmMvIw0Y8mgzdsXEZeT6bYK3hVNIV6JG7WKduyR7EtizeKnZvKNvJLu3Cuyvec2C+Y7yqgFTHM19jb87BbJVBpSb98Rlf7DJ9/+dq8mpvjMKPQL05LwAtqF/FWOQ6cqbUl4S3qntZN0la4uun8L9XH8F49vVWvj9Xz+eUHPx792g==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='pt-teko-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%7CTeko%3A300%2C400&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.indiewire.com/_static/??-eJx9zdsOgjAQhOEXsi4FDXJheJamjFJka9NdQnx7DwFjovHuv/gmQ3My/hoVUUl7MIRC7ALmkEGitxFbL7KhfyzjlCG9KQt7+NJpnM4hCiX25rNdx/Swa5vfXzy9RwM0OX95jZZ+8paPdt/sqqKprb0DHb1LIw==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>


	<link rel="manifest" href="/manifest.json">



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=1400654071">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://www.indiewire.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.indiewire.com/wp-content/themes/indiewire/',
				current_theme_uri: 'https://www.indiewire.com/wp-content/themes/indiewire/',
				fb_channel_uri: 'https://www.indiewire.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1234574544","dimension4":"steve-greene","dimension5":"podcast","dimension6":"99-invisible|articles-of-interest|avery-trufelman|podcast-week","dimension8":"podcast","dimension10":"2020","dimension11":"07","dimension12":"17","dimension13":"13","dimension14":"00","dimension25":"2020-07-17T17:00:35+00:00","dimension26":"2020-07-17 13:00:35","dimension27":"Friday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-3922545-4", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', "GTM-MMWGSBV" );

								ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
		ga( 'require', "GTM-TKWCQCP" );

		
			
			ga('send', 'pageview');

			
		</script>

		<script type='text/javascript' src='https://www.indiewire.com/_static/??-eJylj9sKwjAMhl/IWJwH3IX4LLGLpbVJZtd6eHs7neCN3giBhI8/H4m59uDFxtLRYEKtc6F0n9o8DDPzKwDsXcJMc/byDluVTJJNH4vzMhgMeKuQuUKIip0XN4qcqosEaOO3zZ4tfM4u6gEjHIvY7FWe54w8EeuFICe0pyr/V/fi00t73i3W7XK1bZp2Ex6UZXBf'></script>
<script>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.4.2'></script>
<script>
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":"enabled"};
</script>
<script>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.indiewire.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type='text/javascript' src='https://www.indiewire.com/_static/??-eJyVj9EOgjAMRX/IuajwwIPxW8ooONjahXbR+PVGAske51Pbm/TkXPtKxjEpktoU8uRJbIrOlDsMEUjfFkRQxc5i9+QcPZ1nOdkKyBS4h2DGTE4904b55U/mRWohkJUjKA5mxbDN4GmRw6zPPgybX0rVyAgfJgNJFKayYpn/U9RxFMcrHgWPu/Z/XL30iIXKnuwSj3i/tN2tadrm2s1fHj2oAQ=='></script>
<script src='//content.jwplatform.com/libraries/NMELGwDP.js?ver=5.4.2'></script>
<script>
var pmc_adm_config = {"dfp_skin_main_content":["layout-container"],"lazy_load_override":"enable","page_level_referrer_targeting":"enable","auto_refresh":"enable","pmc_adm_overwrite_cp":"disable"};
var pmc_header_bidder = {"active":""};
var pmcadm_floating_preroll_data = {"cookie_name":"pmc-ads-6378bf7fef332c67c9d1c70e37381361","media_id":"Gqjo6vcy","time_gap":"0"};
</script>
<script type='text/javascript' src='https://www.indiewire.com/_static/??-eJydkc1uxCAMhF+oQLPpVtpD1XN73b4AAbdxZDDFJKu8/bI/lXJopSaSDxjxDaMZc0rKcSwQi0k0fmEUk4JTy/OEHrje2BmyGcSIy5iKHuTBLOjSQwAxGD3CCTNcXhJ2pmMuUrJNqtU7/agDxv+gEzswPVifmcMqaPgeIc96LXvxekc9l9usYOUHFqpxbfi0pspEH6wa/aSf1wgcMSSCdzvZ47WZt9hDxmKj+9XHXzVbH67t8pgddKOU2vZy2aCVmOZPJKqeq4CAK8hRcSeQp02CxNZvAtHKnXoNL83+0O7b5rBrhjO6Xx68'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="fd5db3d1-4ec9-4eb2-9fa4-2107d6fe666a"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel='https://api.w.org/' href='https://www.indiewire.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7Aica-1ly9eE' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indiewire.com%2F2020%2F07%2Farticles-of-interest-host-avery-trufelman-season-2-interview-1234574544%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiewire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indiewire.com%2F2020%2F07%2Farticles-of-interest-host-avery-trufelman-season-2-interview-1234574544%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Steve Greene">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
	<script type="text/javascript">
		// Adding IndexExchange wrapper tag to the page
		function pmc_add_index_wrapper_script() {
			var ref = document.getElementsByTagName('script')[0];
			var script = document.createElement('script');
			script.src = 'https://js-sec.indexww.com/ht/p/182698-23476390810320.js';
			ref.parentNode.insertBefore(script, ref);
		}

		if(
			( 'object' === typeof pmc_meta && 'undefined' !== typeof pmc_meta.is_eu && true === pmc_meta.is_eu ) ||
			-1 !== window.location.search.indexOf( 'region=eu' )
		) {
			pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
				if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
					pmc_add_index_wrapper_script();
				}
			});
		} else {
			pmc_add_index_wrapper_script()
		}
	</script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="https://www.indiewire.com/pmc-opensearch"
		      title="IndieWire  Search"/>
	
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="0075b2874118593e3b8101d2c55c2660f6";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1234574544" />
<meta class="swiftype" name="title" data-type="string" content="&#039;Articles of Interest&#039;: Avery Trufelman Can Help You Rethink What You Wear" />
<meta class="swiftype" name="author" data-type="string" content="Steve Greene" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-07-17 13:00:35" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="99% Invisible" />
<meta class="swiftype" name="tags" data-type="string" content="Articles of Interest" />
<meta class="swiftype" name="tags" data-type="string" content="Avery Trufelman" />
<meta class="swiftype" name="tags" data-type="string" content="Podcast Week" />
<meta class="swiftype" name="topics" data-type="string" content="Podcast" />
<meta class="swiftype" name="body" data-type="text" content="Whether you realize it or not, you probably have thoughts on fashion. You don&#039;t have to have written your thesis on the history of the pocket square to have an emotional response to an item of clothing or a piece of jewelry.

Avery Trufelman has hosted two seasons of the podcast series &quot;Articles of Interest.&quot; A project of the design-centered show &quot;99% Invisible,&quot; it focuses on the things we wear that are so much more than simple items. Trufelman didn&#039;t consider herself a fashion expert at the outset of the project. Then again, in her experience, underestimating your own knowledge about these things seems to be pretty common.

&quot;So many people feel that way. I can&#039;t tell you how many people I reached out for. And they&#039;re like, &#039;I don&#039;t have anything to say about fashion. I don&#039;t know about fashion.&#039; And they all do. We&#039;ve all got thoughts on it. Just not everyone wants to admit it,&quot; Trufelman told IndieWire.

Season 1 of &quot;Articles of Interest,&quot; which crested with a closing chapter on the rise and growth of punk culture, was a learning experience for Trufelman, not just in what constitutes various perceptions and truths about items of clothing we take for granted, but how exactly to talk about them. The second group of episodes originally started as a collection of stories about things from this corner of culture that can be intimidating.

&quot;I started thinking about this a lot when I was looking at an episode about bathing suits, because so much of it was about showing off that you had a tan, showing off that you could travel. It was always about hinting and signifying something larger,&quot; Trufelman said. &quot;Things that we&#039;re scared of started to include wedding dresses, started to include diamonds. I was like, &#039;You know what? I think this is a season about luxury.&#039; It&#039;s kind of hard to wrap our minds around it. Why do we want this shit? No one needs a diamond. No one needs to smell like crushed roses. These are not necessities, and yet they&#039;re marketed to all of us and we all harbor these strange desires.&quot;

Making &quot;Articles of Interest&quot; should be a near-impossible task. It&#039;s not uncommon for a podcast to have to translate certain ideas for audience listening, but there&#039;s something fundamental to these episodes that are rooted in completely different sensory experiences. How can you hear a sturdy pair of blue jeans or the jasmine in a perfume? Trufelman had plenty of experience as a producer on &quot;99% Invisible,&quot; unpacking philosophies behind different architectural trends and movements. &quot;Articles of Interest&quot; draws on the same principle that you can always search for a photo of a building or a painting or a designer handbag. There are emotional experiences that have the ability to dig deeper.

&quot;I found that was especially true with fashion because this stuff can be kind of alienating. Fashion magazines are intimidating. So I think there&#039;s a lot of power in being like, &#039;Listen, you don&#039;t have to know the differences between silhouettes. You don&#039;t have to touch any material. We&#039;re just going to tell you the raw story,&#039;&quot; Trufelman said. &quot;In a weird way, it&#039;s less about learning how to describe things on the radio, and more about how to just make peace with not describing things. The story is more important than the object itself. The object is just a stand-in and it&#039;s an inroad to learn about the people behind it.&quot;

It&#039;s one thing to have that as a guiding principle and another thing to pull off the tricky task of putting it into practice. There&#039;s a comfort in the rhythm of &quot;Articles of Interest,&quot; a kind of momentum that comes from the fact that these are not stories told with extreme scholarly remove. In Trufelman&#039;s narration, there&#039;s an enthusiasm and an attachment to each of these subjects that, even if you as a listener don&#039;t share it in the same way, still serves as each episode&#039;s guiding engine.

&quot;I loved to go to parties and tell people these stories. I must have practiced the Théâtre de la Mode story a dozen times on different people, just telling them what I was working on. That, to me, is the best practice,&quot; Trufelman said. &quot;It&#039;s almost like how a comedian practices their sets in smaller clubs before they can bring it to a Netflix special. I just find it really useful to watch where people lose interest, watch where people are confused. And noticing the way I tell them, what descriptions work best in my mouth, in my mind, and translate the best. It&#039;s the litmus test for me. If I&#039;m not excited to tell them at a party to my friends, why should I tell them on the show? If I&#039;m not telling these stories to my friends and family, then that&#039;s a warning sign.&quot;

Of course, any discussion of art is going to mingle somewhat with myth. &quot;Articles of Interest&quot; acknowledges the points where legend may not completely line up with the reality of centuries past. Those two forces are nearly impossible to separate cleanly, especially in the fashion world, where movements can start organically without one clear, indisputable inciting incident.

﻿﻿﻿﻿

&quot;These changes don&#039;t happen instantaneously. They&#039;re not so easily explainable. And yet, when we look back at it with the benefit of hindsight, we make everything so causal and so neat. Of course, that&#039;s not how anything happens, so I try the best I can to introduce a little bit of nuance,&quot; Trufelman said. &quot;It&#039;s hard with fashion because these are slow changes that are affected by a thousand different things, and especially because you&#039;re talking about things that go on individuals&#039; bodies, everyone has their own reasons to dress the way they do. We&#039;re not automatons just receiving updates from some central location.&quot;

There&#039;s also a simmering throughline in &quot;Articles&quot; that examines how we acquire what we wear. The Season 1 story on blue jeans and the more recent installment on diamonds each address issues of sustainability. If clothes are something worth celebrating, it follows that we should try to give them as long a life as we can.

&quot;I think that is also what I wanted to get at very subtly at the end of the wedding dress episode, that there is tremendous power in saving the clothes and keeping something and looking back at it and holding the memory that&#039;s inside of it,&quot; Trufelman said. &quot;It has to do less with buying designer clothes and more just treasuring the clothes you have. Appreciate them, think about them, think about where they come from. My clothes have become so precious to me, rather than this &#039;Stockpile all your clothes until you Konmari them all in some giant bum rush.&#039;&quot;

With episodes released throughout the spring and early summer, finalizing this season happened during quarantine. The last episode came with an announcement that Trufelman was leaving &quot;99% Invisible.&quot; Working on her next project, she&#039;s encountered something facing many podcast creators in recent months: Even with the relative nimbleness of audio production, getting tape with the same pre-March quality has been a challenge. From Trufelman&#039;s perspective, seeing people adjust to different expectations and standards might end up helping ease some of the industry&#039;s long-held preconceptions.

&quot;Honestly, I love in this moment that we&#039;re not snobs about audio quality. For so long there was this idea in podcasting, and I think we&#039;re going to look back at that as an era where everyone had to be in studio in these immaculate settings with no wind and no sound. These bodies floating in space communicating with each other, these literal brains in jars, volleying information back and forth over the transom. I just think that is so over. That is done, and I love it,&quot; Trufelman said. &quot;I&#039;m moving on to make more work in quarantine and I love hearing people&#039;s apartments. I love hearing the traffic outside. And I think that was something I always tried to do with &#039;Articles.&#039; I really like traveling to people. I like feeling like you&#039;re in a place and having a bouquet of textures in the piece. Space matters. Space affects how we communicate. So I really hope that as soon as we&#039;re allowed to send people back into the studios, we don&#039;t start defaulting to that again.&quot;

That appreciation lines up so well with another elemental idea in &quot;Articles of Interest.&quot; A deeper understanding of what we wear inevitably leads to the idea that this is an undeniable artistic history and tradition that plays out in our everyday choices. One way to express that, an idea that she got from the illustrator Maira Kalman, is something that Trufelman has incorporated into her own life.

&quot;One of my favorite things that I&#039;ve started to do is hang my garments on the wall. I loved that idea of treating them like art, like they&#039;re a painting,&quot; Trufelman said. &quot;I just want to see that sort of appreciation for clothes that, sure, make you look cool. But also, even if you&#039;re not wearing them out in the world, just gives you a lot of pleasure.&quot;

For more of the best podcast episodes of 2020, check out our full mid-year list (including an episode of &quot;Articles of Interest&quot;) here." />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.vaqvrjver.pbz","hostname":"www.indiewire.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "IndieWire",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/"
    },
    "headline": "Articles of Interest: Host Avery Trufelman on Season 2, Clothes as Art",
    "datePublished": "2020-07-17T17:00:35+00:00",
    "dateModified": "2020-07-17T13:04:56+00:00",
    "description": "The podcast host and former \"99% Invisible\" producer makes a convincing case for clothing as art and that you don't necessarily have to describe how something looks to tell a great story.",
    "author": {
        "@type": "Person",
        "name": "Steve Greene"
    },
    "publisher": {
        "@type": "Organization",
        "name": "IndieWire",
        "url": "https://www.indiewire.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>			<script class="optanon-category-C0004" type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
					<style type="text/css">
						.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<meta property="og:site_name" content="IndieWire" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/" />
<meta property="og:title" content="&#8216;Articles of Interest&#8217;: Avery Trufelman Can Help You Rethink What You Wear" />
<meta property="og:description" content="The podcast host and former &quot;99% Invisible&quot; producer makes a convincing case for clothing as art and that you don&#039;t necessarily have to describe how something looks to tell a great story." />
<meta property="article:published_time" content="2020-07-17T17:00:35+00:00" />
<meta property="article:modified_time" content="2020-07-17T17:04:56+00:00" />
<meta property="article:author" content="https://www.indiewire.com/author/stevegreeneiw/" />
<meta property="article:section" content="Podcast" />
<meta property="article:tag" content="99% Invisible" />
<meta property="article:tag" content="Articles of Interest" />
<meta property="article:tag" content="Avery Trufelman" />
<meta property="article:tag" content="Podcast Week" />
<meta property="og:image" content="https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="780" />
<link rel="amphtml" href="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.indiewire.com/wp-admin/admin-ajax.php';
	gpid = '1234574544';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"indiewire","page-type":"article","env":"desktop","primary-category":"Podcast","primary-vertical":"","vertical":"","category":["Podcast"],"tag":["99% Invisible","Articles of Interest","Avery Trufelman","Podcast Week"],"author":["Steve Greene"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.indiewire.com/wp-content/uploads/2018/04/cropped-iw_favicon.png?w=270" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.gallery-thumbs div.gallery-multi div img {
  opacity: 1;
  transition: opacity 0.3s ease-in;
}
.gallery-thumbs div.gallery-multi div img:hover {
  opacity: 0.7;
}
.page-title {
  font: 40px/1 'Lato', Arial, sans-serif;
  text-shadow: none;
  text-align: center;
  border-bottom: 1px solid #ccc;
  padding: 0 0 15px 0;
  color: #000;
  font-weight: bold;
}
.page-id-1201672621 .grouping.borders .center {
  width: 100%;
  border-right: none;
}
.page-id-1201672621 #main-article .entry-content h2 {
  font-size: 1.8em;
  font-weight: bold;
  font-style: normal;
  margin-bottom: 3px;
}
.page-id-1201672621 #main-article .entry-content h5 {
  font-style: italic;
}
.page-id-1201672621 #main-article .entry-content .size-medium {
  float: left;
  margin: 9px 20px 9px 0;
  max-width: 210px;
  filter: grayscale(1);
  border: 1px solid #ccc;
  box-shadow: 0 5px 8px rgba(0, 0, 0, 0.15);
}
@media only screen and (max-width: 600px) {
  .page-id-1201672621 #main-article .entry-content .size-medium {
    float: none;
    max-width: none;
    width: 100%;
    display: block;
    padding: 0;
    margin-bottom: 8px;
  }
}
.grouping.borders .right-side {
  max-width: none;
}
.l-page {
  display: block;
}
body.single-influencers div:not(.profile-body__content) .a-profile-grid__stories {
  padding-right: 0;
}
body.single-influencers div:not(.profile-body__content) .l-features__related {
  padding-left: 0;
  padding-right: 0;
}
@media (max-width: 625px) {
  body.single-influencers div:not(.profile-body__content) .a-profile-grid__stories {
    padding-left: 0;
  }
  body.single-influencers div:not(.profile-body__content) .a-profile-grid__stories h2 {
    padding-left: 1.5rem;
  }
}
			</style>
		</head>



<body class="post-template-default single single-post postid-1234574544 single-format-standard pmc-gallery__ pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-product" style="">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3K4Q7"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W3K4Q7');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Floating Video Ad -->
<div class="floating-preroll-ad">
	<div class="floating-preroll-ad-container">
		<span class="floating-preroll-ad-close">&times;</span>
		<div id="jwplayer_floating_preroll_ad"></div>
	</div>
</div>

<script type='text/javascript' src="https://content.jwplatform.com/libraries/tDEymOrh.js"></script>

<!-- End Placeholder Floating Video Ad -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-ros-skin-uid3" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->		<!-- Begin comScore Tag -->
<noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->

				
		
		<div id="leaderboard-no-padding"  style="">
			<div id="leaderboard" class="iw-leaderboard-ad">
					<div class="admz" id="adm-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-indiewire-ros-leaderboard-uid4" class="ad-rotatable adw-970 adh-90"></div>
		</div>
			</div>
				</div>
			</div><!-- END #leaderboard -->
		</div>

		
		
	<main id="layout-container" class="layout-container l-page">
											
<div id="back-to-brand" class="back-to-brand">
	<a href="https://www.indiewire.com" class="back-to-brand-a">
		<i class="fa fa-angle-double-left back-to-brand-i" aria-hidden="true"></i>Back to IndieWire	</a>
</div>
						<header id="masthead-section" class="masthead-section">
			<div class="masthead-module">
				<div class="module-hidden-on-mobile module-hidden-on-tablet">
					<div class="header-flex-container">
						<div id="top-logo" class="header-flex-item">
							<a href="https://www.indiewire.com"></a>
						</div>
													<div id="masthead-right-side" class="header-flex-item">
								<ul id="main-nav" class="" role="navigation"><li id="menu-item-1201713179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713179"><a href="/page/2/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1201714795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="/page/2/">All News</a></li>
	<li id="menu-item-1201747581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="/gallery/">Galleries</a></li>
	<li id="menu-item-1201979727" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979727"><a href="https://www.indiewire.com/t/lists/">Lists</a></li>
	<li id="menu-item-1201979729" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979729"><a href="https://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li id="menu-item-1201979731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979731"><a href="https://www.indiewire.com/t/trailers/">Trailers</a></li>
	<li id="menu-item-1201979732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979732"><a href="https://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li id="menu-item-1201681939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="https://www.indiewire.com/t/acquisitions/">Acquisitions</a></li>
	<li id="menu-item-1201683026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="https://www.indiewire.com/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li id="menu-item-1201713193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201713193"><a href="https://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-1201714796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="https://www.indiewire.com/c/film/">All Film</a></li>
	<li id="menu-item-1201713194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="https://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li id="menu-item-1201713195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="https://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li id="menu-item-1202160207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202160207"><a href="https://www.indiewire.com/t/best-of-the-decade/">Best of the Decade</a></li>
	<li id="menu-item-1202160501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202160501"><a href="https://www.indiewire.com/c/influencers/">Influencers: The Craft of Filmmaking</a></li>
	<li id="menu-item-1201714806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="https://www.indiewire.com/feature/highest-grossing-indie-films-2020-1202201215/">Indie Box Office</a></li>
	<li id="menu-item-1201713198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="https://www.indiewire.com/video/">Video</a></li>
	<li id="menu-item-1201713201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-1201681950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681950"><a href="https://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-1201714799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="https://www.indiewire.com/c/television/">All TV</a></li>
	<li id="menu-item-1201713174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="https://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li id="menu-item-1201713175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="https://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li id="menu-item-1201723559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="https://www.indiewire.com/h/tv-influencers-2020/">Influencers: The Craft of TV</a></li>
	<li id="menu-item-1201725775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="https://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li id="menu-item-1201818271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201818271"><a href="https://www.indiewire.com/feature/2020-emmy-predictions-72-primetime-emmys-awards-1202217333/">Emmy Predictions</a></li>
	<li id="menu-item-1201713176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="https://www.indiewire.com/video/">Video</a></li>
	<li id="menu-item-1201713200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-1201681946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201681946"><a href="https://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-1201714801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="https://www.indiewire.com/c/awards/">All Awards</a></li>
	<li id="menu-item-1202186160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202186160"><a href="https://www.indiewire.com/2020/03/emmy-awards-calendar-2020-1202216463/">Awards Calendar</a></li>
	<li id="menu-item-1201681947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="https://www.indiewire.com/feature/2020-emmy-predictions-72-primetime-emmys-awards-1202217333/">Emmy Predictions</a></li>
	<li id="menu-item-1201713243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="https://www.indiewire.com/t/top-of-the-line/">Top of the Line</a></li>
	<li id="menu-item-1201682763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="https://www.indiewire.com/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li id="menu-item-1201713244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="https://www.indiewire.com/t/animation/">Animation</a></li>
	<li id="menu-item-1201713246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1201893320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201893320"><a href="https://www.indiewire.com/c/awards-spotlight/">Awards Spotlight</a></li>
</ul>
</li>
<li id="menu-item-1234569692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1234569692"><a href="https://www.indiewire.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-1201714803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="https://www.indiewire.com/video/">All Video</a></li>
	<li id="menu-item-1201988280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201988280"><a href="https://www.indiewire.com/c/awards-spotlight/">Awards Spotlight</a></li>
	<li id="menu-item-1201713202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="https://www.indiewire.com/t/consider-this-panels/">Consider This Conversations</a></li>
	<li id="menu-item-1234569687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569687"><a href="https://www.indiewire.com/t/filmmaker-toolkit-podcast/">Toolkit</a></li>
	<li id="menu-item-1234569689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569689"><a href="/vcategory/tune-in/">Tune In</a></li>
	<li id="menu-item-1234569690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569690"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li id="menu-item-1234569691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569691"><a href="https://www.indiewire.com/vcategory/sundance/">Sundance Studio</a></li>
</ul>
</li>
<li id="menu-item-1201681957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-1201681962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="https://www.indiewire.com/about-us/">About</a></li>
	<li id="menu-item-1201681963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="https://www.indiewire.com/team/">Team</a></li>
	<li id="menu-item-1201681961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="https://www.indiewire.com/advertise/">Advertise with IndieWire</a></li>
	<li id="menu-item-1201944586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201944586"><a href="https://www.indiewire.com/tips/">Confidential Tips</a></li>
</ul>
</li>
</ul>							</div>
							<div class="header-flex-item">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
												</div>
				</div>
				<div class="module-hidden-on-desktop mobile-masthead">
					<div id="mobile-search-container">
						<form role="search" method="get" class="search-form" action="/">
							<label>
								<span class="fa fa-search"></span>
								<input type="search" class="search-field" value="" name="s" placeholder="Search">
							</label>
							<input type="submit" value=" " title="Search">
						</form>
					</div>
					<div id="mobile-top">
						<a href="#" id="mobile-menu">
							<span class="fa fa-bars"></span>
						</a>
						<a href="https://www.indiewire.com" id="mobile-logo"><img alt="Indiewire" src="https://www.indiewire.com/wp-content/themes/indiewire/sprites/logo/Logo_IndieWire.png" alt="IndieWire"/></a>
						<span id="mobile-search"><span class="fa fa-search"></span></span>
						<ul id="mobile-nav" class="" role="navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-1201713179"><a href="/page/2/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714795"><a href="/page/2/">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201747581"><a href="/gallery/">Galleries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979727"><a href="https://www.indiewire.com/t/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979729"><a href="https://www.indiewire.com/t/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979731"><a href="https://www.indiewire.com/t/trailers/">Trailers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1201979732"><a href="https://www.indiewire.com/t/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681939"><a href="https://www.indiewire.com/t/acquisitions/">Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201683026"><a href="https://www.indiewire.com/v/thompsononhollywood/">Thompson on Hollywood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-1201713193"><a href="https://www.indiewire.com/c/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714796"><a href="https://www.indiewire.com/c/film/">All Film</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713194"><a href="https://www.indiewire.com/t/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713195"><a href="https://www.indiewire.com/t/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202160207"><a href="https://www.indiewire.com/t/best-of-the-decade/">Best of the Decade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202160501"><a href="https://www.indiewire.com/c/influencers/">Influencers: The Craft of Filmmaking</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714806"><a href="https://www.indiewire.com/feature/highest-grossing-indie-films-2020-1202201215/">Indie Box Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713198"><a href="https://www.indiewire.com/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713201"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1201681950"><a href="https://www.indiewire.com/c/television/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714799"><a href="https://www.indiewire.com/c/television/">All TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713174"><a href="https://www.indiewire.com/t/tv-reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713175"><a href="https://www.indiewire.com/t/tv-interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201723559"><a href="https://www.indiewire.com/h/tv-influencers-2020/">Influencers: The Craft of TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201725775"><a href="https://www.indiewire.com/t/emmys/">Emmys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201818271"><a href="https://www.indiewire.com/feature/2020-emmy-predictions-72-primetime-emmys-awards-1202217333/">Emmy Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713176"><a href="https://www.indiewire.com/video/">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713200"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-1201681946"><a href="https://www.indiewire.com/c/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714801"><a href="https://www.indiewire.com/c/awards/">All Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202186160"><a href="https://www.indiewire.com/2020/03/emmy-awards-calendar-2020-1202216463/">Awards Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201681947"><a href="https://www.indiewire.com/feature/2020-emmy-predictions-72-primetime-emmys-awards-1202217333/">Emmy Predictions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713243"><a href="https://www.indiewire.com/t/top-of-the-line/">Top of the Line</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201682763"><a href="https://www.indiewire.com/v/thompsononhollywood/">Thompson on Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713244"><a href="https://www.indiewire.com/t/animation/">Animation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713246"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201893320"><a href="https://www.indiewire.com/c/awards-spotlight/">Awards Spotlight</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-1234569692"><a href="https://www.indiewire.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201714803"><a href="https://www.indiewire.com/video/">All Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201988280"><a href="https://www.indiewire.com/c/awards-spotlight/">Awards Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201713202"><a href="https://www.indiewire.com/t/consider-this-panels/">Consider This Conversations</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569687"><a href="https://www.indiewire.com/t/filmmaker-toolkit-podcast/">Toolkit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569689"><a href="/vcategory/tune-in/">Tune In</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569690"><a href="https://www.indiewire.com/t/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1234569691"><a href="https://www.indiewire.com/vcategory/sundance/">Sundance Studio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-1201681957"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681962"><a href="https://www.indiewire.com/about-us/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681963"><a href="https://www.indiewire.com/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201681961"><a href="https://www.indiewire.com/advertise/">Advertise with IndieWire</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201944586"><a href="https://www.indiewire.com/tips/">Confidential Tips</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		</header>
				<div class="grouping borders last article-page " id="">
	<div class="padding-bottom sticky-anchor padding-right center content-well">
		<div class="sticky-left">
					<article id="main-article" class="post-1234574544 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast tag-99-invisible tag-articles-of-interest tag-avery-trufelman tag-podcast-week">

<heading id="article-heading">
		<h1>&#8216;Articles of Interest&#8217;: Avery Trufelman Can Help You Rethink What You Wear</h1>
	</heading>
	<div id="article-promo"><h2>The podcast host and former "99% Invisible" producer makes a convincing case for clothing as art and that you don't necessarily have to describe how something looks to tell a great story. </h2></div>	<div class="byline-table flex-container">
		<div class="flex-item">
			<!-- Author byline -->
			<div class="byline-flex-container" id="article-byline">

				
					<div class="author-avatar byline-flex-item">
						<a rel="author" href="https://www.indiewire.com/author/steve-greene/">
							<img src="https://www.indiewire.com/wp-content/uploads/2016/05/steve-greene-pmcheadshot.jpg?resize=96%2C96" alt="" class="avatar avatar-96 photo"/>
						</a>
					</div>

					<div class="author-info byline-flex-item">
						<p class="author-name">
															<a rel="author"
									 href="https://www.indiewire.com/author/steve-greene/">Steve Greene</a>
													</p>
						<p class="post-time">
							2 hours ago						</p>
						<p class="social-info">
							<span class="fa fa-twitter"></span> <a href="https://twitter.com/intent/follow?screen_name=stevebruin">@stevebruin</a>						</p>
					</div>

				
			</div>
			<!-- /Author byline -->
		</div>
		<!-- Share Tools -->
		<div class="flex-item">
			<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" href="https://www.facebook.com/sharer.php?u=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;text=%E2%80%98Articles%20of%20Interest%E2%80%99%3A%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;via=indiewire" href="https://twitter.com/intent/tweet?url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;text=%E2%80%98Articles%20of%20Interest%E2%80%99%3A%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;via=indiewire"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;posttype=link&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;posttype=link&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;description=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear" href="http://pinterest.com/pin/create/link/?url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;description=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.reddit.com/submit?url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear" href="http://www.reddit.com/submit?url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear"
											class="btn-reddit"
											target="_blank"
																title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
						<span>
							Reddit						</span>
					</a>
				</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;summary&#038;source=indiewire" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/&#038;title=‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;summary&#038;source=indiewire"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="" href=""
											class="btn-whatsapp"
																data-action="share/whatsapp/share"
											title="Share on WhatsApp">
						<svg>
							<use xlink:href="#pmc-social-share-bar-whatsapp"></use>
						</svg>
						<span>
							WhatsApp						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=indiewire%20:%20‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;body=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/%20-%20‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear" href="mailto:?subject=indiewire%20:%20‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear&#038;body=https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/%20-%20‘Articles%20of%20Interest’:%20Avery%20Trufelman%20Can%20Help%20You%20Rethink%20What%20You%20Wear"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/#respond" href="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/#respond"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

		</div>
		<!-- /Share Tools -->
	</div>

	<img width="780" height="780" src="https://www.indiewire.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Articles of Interest Season 2" data-lazy-src="https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?w=780" data-lazy-srcset="https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png 1380w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=150,150 150w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=300,300 300w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=1024,1024 1024w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=600,600 600w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=200,200 200w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=75,75 75w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=96,96 96w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=100,100 100w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=1104,1104 1104w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=912,912 912w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=550,550 550w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=470,470 470w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=110,110 110w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=285,285 285w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=240,240 240w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=320,320 320w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=480,480 480w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=640,640 640w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=800,800 800w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=768,768 768w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=1280,1280 1280w" data-lazy-sizes="(max-width: 780px) 100vw, 780px"><noscript><img width="780" height="780" src="https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?w=780" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Articles of Interest Season 2" srcset="https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png 1380w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=150,150 150w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=300,300 300w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=1024,1024 1024w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=600,600 600w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=200,200 200w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=75,75 75w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=96,96 96w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=100,100 100w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=1104,1104 1104w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=912,912 912w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=550,550 550w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=470,470 470w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=110,110 110w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=285,285 285w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=240,240 240w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=320,320 320w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=480,480 480w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=640,640 640w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=800,800 800w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=768,768 768w, https://www.indiewire.com/wp-content/uploads/2020/07/Articles-of-Interest-Season-2.png?resize=1280,1280 1280w" sizes="(max-width: 780px) 100vw, 780px" /></noscript>
		<div class="entry-content">

			<div style="float: left; margin-right: 14px;"><a  href=""  target="_blank"  ><img class="alignnone size-full wp-image-511" src="https://www.indiewire.com/wp-content/plugins/lazy-load-0.7/images/1x1.trans.gif" alt="IndieWire Podcast Week 2019&rdquo; width=" height="170" data-lazy-src="https://www.indiewire.com/wp-content/uploads/2019/12/IndieWire-Podcast-Week.jpg"><noscript><img class="alignnone size-full wp-image-511" src="https://www.indiewire.com/wp-content/uploads/2019/12/IndieWire-Podcast-Week.jpg" alt="IndieWire Podcast Week 2019&rdquo; width=" height="170"></noscript></a></div>
<p>Whether you realize it or not, you probably have thoughts on fashion. You don&#8217;t have to have written your thesis on the history of the pocket square to have an emotional response to an item of clothing or a piece of jewelry.</p>
<p><a href="https://www.indiewire.com/t/avery-trufelman/" id="auto-tag_avery-trufelman" data-tag="avery-trufelman">Avery Trufelman</a> has hosted two seasons of the podcast series &#8220;<a href="https://www.indiewire.com/t/articles-of-interest/" id="auto-tag_articles-of-interest" data-tag="articles-of-interest">Articles of Interest</a>.&#8221; A project of the design-centered show &#8220;<a href="https://www.indiewire.com/t/99-invisible/" id="auto-tag_99-invisible" data-tag="99-invisible">99% Invisible</a>,&#8221; it focuses on the things we wear that are so much more than simple items. Trufelman didn&#8217;t consider herself a fashion expert at the outset of the project. Then again, in her experience, underestimating your own knowledge about these things seems to be pretty common.</p>
<p>&#8220;So many people feel that way. I can&#8217;t tell you how many people I reached out for. And they&#8217;re like, &#8216;I don&#8217;t have anything to say about fashion. I don&#8217;t know about fashion.&#8217; And they all do. We&#8217;ve all got thoughts on it. Just not everyone wants to admit it,&#8221; Trufelman told IndieWire.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-iw-article-mid-article-uid0" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>

<section class="c-related variant-original">
	<h3 class="c-heading">Related</h3>
	<ul class="c-related__list">
					<li class="c-related__list-item" data-index="1">
				<a class="c-card__title" target="_blank" href="https://www.indiewire.com/2020/07/have-you-heard-georges-podcast-george-the-poet-benbrick-1234574135/" title="&#039;Have You Heard George&#039;s Podcast&#039; Is Shaping the Sound of Creativity" data-label="related-article" >
					&#039;Have You Heard George&#039;s Podcast&#039; Is Shaping the Sound of Creativity				</a>
			</li>
						<li class="c-related__list-item" data-index="2">
				<a class="c-card__title" target="_blank" href="https://www.indiewire.com/2020/07/heather-christian-prime-a-practical-breviary-soundstage-1234573990/" title="&#039;Soundstage&#039;: Heather Christian Wrote a Stirring Anthem for Just Getting Through the Day" data-label="related-article" >
					&#039;Soundstage&#039;: Heather Christian Wrote a Stirring Anthem for Just Getting Through the Day				</a>
			</li>
				</ul>
</section>


<section class="c-related variant-evergreen-link hide">
	<h3 class="c-heading">Related</h3>
	<ul class="c-related__list">
					<li class="c-related__list-item" data-index="1">
				<a class="c-card__title" target="_blank" href="https://www.indiewire.com/gallery/2020-fall-network-tv/" title="2020 Fall Network TV Schedules: What&#039;s Returning, What&#039;s New, and What&#039;s Canceled on NBC" data-label="related-evergreen" >
					2020 Fall Network TV Schedules: What&#039;s Returning, What&#039;s New, and What&#039;s Canceled on NBC				</a>
			</li>
						<li class="c-related__list-item" data-index="2">
				<a class="c-card__title" target="_blank" href="https://www.indiewire.com/gallery/mcu-tv-shows-everything-need-to-know-marvel-series/" title="Disney+ Announces &#039;Falcon and Winter Solider,&#039; &#039;WandaVision&#039; Release Dates, Return of &#039;Mandalorian&#039;" data-label="related-evergreen" >
					Disney+ Announces &#039;Falcon and Winter Solider,&#039; &#039;WandaVision&#039; Release Dates, Return of &#039;Mandalorian&#039;				</a>
			</li>
				</ul>
</section>
</p>
<p>Season 1 of &#8220;Articles of Interest,&#8221; which crested with a closing chapter on the rise and growth of punk culture, was a learning experience for Trufelman, not just in what constitutes various perceptions and truths about items of clothing we take for granted, but how exactly to talk about them. The second group of episodes originally started as a collection of stories about things from this corner of culture that can be intimidating.</p>
<p>&#8220;I started thinking about this a lot when I was looking at an episode about bathing suits, because so much of it was about showing off that you had a tan, showing off that you could travel. It was always about hinting and signifying something larger,&#8221; Trufelman said. &#8220;Things that we&#8217;re scared of started to include wedding dresses, started to include diamonds. I was like, &#8216;You know what? I think this is a season about luxury.&#8217; It&#8217;s kind of hard to wrap our minds around it. Why do we want this shit? No one needs a diamond. No one needs to smell like crushed roses. These are not necessities, and yet they&#8217;re marketed to all of us and we all harbor these strange desires.&#8221;</p>
<p>Making &#8220;Articles of Interest&#8221; should be a near-impossible task. It&#8217;s not uncommon for a podcast to have to translate certain ideas for audience listening, but there&#8217;s something fundamental to these episodes that are rooted in completely different sensory experiences. How can you hear a sturdy pair of blue jeans or the jasmine in a perfume? Trufelman had plenty of experience as a producer on &#8220;99% Invisible,&#8221; unpacking philosophies behind different architectural trends and movements. &#8220;Articles of Interest&#8221; draws on the same principle that you can always search for a photo of a building or a painting or a designer handbag. There are emotional experiences that have the ability to dig deeper.</p>
<p>&#8220;I found that was especially true with fashion because this stuff can be kind of alienating. Fashion magazines are intimidating. So I think there&#8217;s a lot of power in being like, &#8216;Listen, you don&#8217;t have to know the differences between silhouettes. You don&#8217;t have to touch any material. We&#8217;re just going to tell you the raw story,'&#8221; Trufelman said. &#8220;In a weird way, it&#8217;s less about learning how to describe things on the radio, and more about how to just make peace with not describing things. The story is more important than the object itself. The object is just a stand-in and it&#8217;s an inroad to learn about the people behind it.&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-iw-article-mid-article2-uid1" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
</p>
<p>It&#8217;s one thing to have that as a guiding principle and another thing to pull off the tricky task of putting it into practice. There&#8217;s a comfort in the rhythm of &#8220;Articles of Interest,&#8221; a kind of momentum that comes from the fact that these are not stories told with extreme scholarly remove. In Trufelman&#8217;s narration, there&#8217;s an enthusiasm and an attachment to each of these subjects that, even if you as a listener don&#8217;t share it in the same way, still serves as each episode&#8217;s guiding engine.</p>
<p>&#8220;I loved to go to parties and tell people these stories. I must have practiced the Th&eacute;&acirc;tre de la Mode story a dozen times on different people, just telling them what I was working on. That, to me, is the best practice,&#8221; Trufelman said. &#8220;It&#8217;s almost like how a comedian practices their sets in smaller clubs before they can bring it to a Netflix special. I just find it really useful to watch where people lose interest, watch where people are confused. And noticing the way I tell them, what descriptions work best in my mouth, in my mind, and translate the best. It&#8217;s the litmus test for me. If I&#8217;m not excited to tell them at a party to my friends, why should I tell them on the show? If I&#8217;m not telling these stories to my friends and family, then that&#8217;s a warning sign.&#8221;</p>
<p>Of course, any discussion of art is going to mingle somewhat with myth. &#8220;Articles of Interest&#8221; acknowledges the points where legend may not completely line up with the reality of centuries past. Those two forces are nearly impossible to separate cleanly, especially in the fashion world, where movements can start organically without one clear, indisputable inciting incident.</p>
<p><iframe style="border: solid 1px #dedede;" src="https://app.stitcher.com/splayer/f/384145/72075302" width="800" height="150" frameborder="0" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">&#65279;</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">&#65279;</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">&#65279;</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">&#65279;</span></iframe></p>
<p>&#8220;These changes don&#8217;t happen instantaneously. They&#8217;re not so easily explainable. And yet, when we look back at it with the benefit of hindsight, we make everything so causal and so neat. Of course, that&#8217;s not how anything happens, so I try the best I can to introduce a little bit of nuance,&#8221; Trufelman said. &#8220;It&#8217;s hard with fashion because these are slow changes that are affected by a thousand different things, and especially because you&#8217;re talking about things that go on individuals&#8217; bodies, everyone has their own reasons to dress the way they do. We&#8217;re not automatons just receiving updates from some central location.&#8221;</p>
<p>There&#8217;s also a simmering throughline in &#8220;Articles&#8221; that examines how we acquire what we wear. The Season 1 story on blue jeans and the more recent installment on diamonds each address issues of sustainability. If clothes are something worth celebrating, it follows that we should try to give them as long a life as we can.</p>
<p>&#8220;I think that is also what I wanted to get at very subtly at the end of the wedding dress episode, that there is tremendous power in saving the clothes and keeping something and looking back at it and holding the memory that&#8217;s inside of it,&#8221; Trufelman said. &#8220;It has to do less with buying designer clothes and more just treasuring the clothes you have. Appreciate them, think about them, think about where they come from. My clothes have become so precious to me, rather than this &#8216;Stockpile all your clothes until you Konmari them all in some giant bum rush.'&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-x-13">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-iw-article-mid-articleX-uid2" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
</p>
<p>With episodes released throughout the spring and early summer, finalizing this season happened during quarantine. The last episode came with an announcement that Trufelman was leaving &#8220;99% Invisible.&#8221; Working on her next project, she&#8217;s encountered something facing many podcast creators in recent months: Even with the relative nimbleness of audio production, getting tape with the same pre-March quality has been a challenge. From Trufelman&#8217;s perspective, seeing people adjust to different expectations and standards might end up helping ease some of the industry&#8217;s long-held preconceptions.</p>
<p>&#8220;Honestly, I love in this moment that we&#8217;re not snobs about audio quality. For so long there was this idea in podcasting, and I think we&#8217;re going to look back at that as an era where everyone had to be in studio in these immaculate settings with no wind and no sound. These bodies floating in space communicating with each other, these literal brains in jars, volleying information back and forth over the transom. I just think that is so over. That is done, and I love it,&#8221; Trufelman said. &#8220;I&#8217;m moving on to make more work in quarantine and I love hearing people&#8217;s apartments. I love hearing the traffic outside. And I think that was something I always tried to do with &#8216;Articles.&#8217; I really like traveling to people. I like feeling like you&#8217;re in a place and having a bouquet of textures in the piece. Space matters. Space affects how we communicate. So I really hope that as soon as we&#8217;re allowed to send people back into the studios, we don&#8217;t start defaulting to that again.&#8221;</p>
<p>That appreciation lines up so well with another elemental idea in &#8220;Articles of Interest.&#8221; A deeper understanding of what we wear inevitably leads to the idea that this is an undeniable artistic history and tradition that plays out in our everyday choices. One way to express that, an idea that she got from the illustrator Maira Kalman, is something that Trufelman has incorporated into her own life.</p>
<p>&#8220;One of my favorite things that I&#8217;ve started to do is hang my garments on the wall. I loved that idea of treating them like art, like they&#8217;re a painting,&#8221; Trufelman said. &#8220;I just want to see that sort of appreciation for clothes that, sure, make you look cool. But also, even if you&#8217;re not wearing them out in the world, just gives you a lot of pleasure.&#8221;</p>
<p><em>For more of the best podcast episodes of 2020, check out our full mid-year list (including an episode of &#8220;Articles of Interest&#8221;) <a  href="https://www.indiewire.com/lists/podcasts-2020-great-episodes-listen/"  >here</a>.</em></p>
<p class="article-singup-link">
	<strong>Sign Up: </strong><a target="_blank" href="//indiewire.com/email" title="Stay on top of the latest breaking film and TV news! Sign up for our Email Newsletters here.">Stay on top of the latest breaking film and TV news! Sign up for our Email Newsletters here.</a>
</p>
								</div><!-- .entry-content -->
		<div id="article-tags">
		<p><strong>This Article is related to:</strong> <a href="https://www.indiewire.com/c/podcast/" rel="category tag">Podcast</a> and tagged <a href="https://www.indiewire.com/t/99-invisible/" rel="tag">99% Invisible</a>, <a href="https://www.indiewire.com/t/articles-of-interest/" rel="tag">Articles of Interest</a>, <a href="https://www.indiewire.com/t/avery-trufelman/" rel="tag">Avery Trufelman</a>, <a href="https://www.indiewire.com/t/podcast-week/" rel="tag">Podcast Week</a></p>
	</div><!-- .entry-meta -->

	<div class="ad">
			</div>

		<div class="admz" id="adm-sharethrough-article-native-river-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-native-article-bottom-uid5" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>

</article><!-- #post-## -->

							<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/" data-widget-id="AR_1" data-ob-template="Indiewire" ></div>
			<div class="OUTBRAIN" data-src="https://www.indiewire.com/2020/07/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544/" data-widget-id="AR_2" data-ob-template="Indiewire" ></div>
	</div>
</div>
<div class="generic-ad-module">
	<interaction data-token="56e712cad791afe502395c6d" data-context="true" data-tags="" data-fallback="true"></interaction>
</div>

<div class="generic-ad-module">
	<!-- Indiewire/Core/ROS/MediumRectangle -->
	<div id="med_rec_bottom">
			<div class="admz" id="adm-single-bottom">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-indiewire-ros-620x250-uid6" class="ad-rotatable adw-620 adh-250"></div>
		</div>
			</div>
						<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-iw-article-inline-uid7" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
	<br>
</div>
			
			<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>
		
		</div>

		
	</div>

	<div class="right-side">
		<div class="admz" id="adm-right-rail-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div right-rail-1 ad-text">
	<div id="div-gpt-indiewire-ros-300x250-uid8" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
<div class="u-padding-tb-20">
	<div class="u-position-relative u-border-dark-blue u-flex u-flex-align-items-center u-flex-direction-column u-box-shadow-b-blue u-padding-20">
		<figure class="c-figure c-figure--logo">
	<a href="https://www.indiewire.com">
		<img width="170" src="https://www.indiewire.com/wp-content/themes/indiewire/images/indiewire-color.png" alt="indiewire" />
	</a>
</figure>
		<div class="c-title c-title--minor u-padding-tb-20 u-text-align-center c-title--small-medium u-line-height-medium u-max-width-250">Get The Latest IndieWire Alerts And Newsletters Delivered Directly To Your Inbox</div>
		<div class="">
			<a class="c-button c-button--medium u-airplane-icon u-airplane-icon--sidebar u-style-anchor-white" href="https://pages.email.indiewire.com/newslettersignup/">
				Subscribe			</a>
		</div>
	</div>
</div>
	<div class="admz" id="adm-widget-dsk-tab-ros-rail-mid">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-right-rail-middle-uid9" class="ad-rotatable adw-300 adh-600"></div>
		</div>
			</div>
				</div>
<aside id="featured_hp_podcasts_toolkit-3" class="widget widget_featured_hp_podcasts_toolkit">

	<section>
		

<h2 class="c-heading c-heading--border-top c-heading--blue-secondary">
	<a href="https://www.indiewire.com/c/podcast/" class="c-heading__link">

		Podcasts
	</a>
</h2>
<p class="c-tagline">Listen to these IndieWire podcasts.</p>
<ul class="o-story-list">
	
		<li class="o-story-list__item">

		
<article class="o-tease u-bg-icon u-bg-icon--podcast">

	
	<div class="o-tease__content ">

		
<h3 class="c-title  c-title--minor u-margin-tb-0 c-title--small">
	<a class="c-title__link" href="https://www.indiewire.com/video/the-marvelous-mrs-maisel-cast-emmy-success-schitts-creek-millions-of-screens-1234574364/">
		&#8216;The Marvelous Mrs. Maisel&#8217; and Its Cast Are Poised for Emmy Success — TV Podcast	</a>
</h3>
	</div> <!-- /.o-tease__content -->

</article> <!-- /.o-tease -->

	</li>

	
		<li class="o-story-list__item">

		
<article class="o-tease u-bg-icon u-bg-icon--podcast">

	
	<div class="o-tease__content ">

		
<h3 class="c-title  c-title--minor u-margin-tb-0 c-title--small">
	<a class="c-title__link" href="https://www.indiewire.com/video/screen-talk-294-summer-movie-season-1234572472/">
		How Streaming Platforms Are Dictating the Summer Movie Season	</a>
</h3>
	</div> <!-- /.o-tease__content -->

</article> <!-- /.o-tease -->

	</li>

	
		<li class="o-story-list__item">

		
<article class="o-tease u-bg-icon u-bg-icon--podcast">

	
	<div class="o-tease__content ">

		
<h3 class="c-title  c-title--minor u-margin-tb-0 c-title--small">
	<a class="c-title__link" href="https://www.indiewire.com/video/2020-emmys-best-drama-series-tv-podcast-millions-of-screens-1234572172/">
		All Bets Are Off in the Emmy Race for Best Drama Series	</a>
</h3>
	</div> <!-- /.o-tease__content -->

</article> <!-- /.o-tease -->

	</li>

	</ul>
	</section>

	<section class="u-padding-t-20">

	

<h2 class="c-heading c-heading--border-top c-heading--blue-secondary">
	<a href="https://www.indiewire.com/c/filmmaker-toolkit/" class="c-heading__link">

		IndieWire			<span class="c-heading__secondary">
				Toolkit			</span>
			
	</a>
</h2>
<p class="c-tagline">Interviews with leading film and TV creators about their process and craft.</p>
<ul class="o-story-list">
	
		<li class="o-story-list__item">

		
<article class="o-tease u-bg-icon u-bg-icon--bullet">

	
	<div class="o-tease__content ">

		
<h3 class="c-title  c-title--minor u-margin-tb-0 c-title--small">
	<a class="c-title__link" href="https://www.indiewire.com/video/ramy-youssef-season-2-filmmaker-toolkit-podcast-episode-120-1234572582/">
		How Ramy Youssef Built &#8216;Ramy&#8217; Season 2 as a Collection of Short Films – Toolkit Video	</a>
</h3>
	</div> <!-- /.o-tease__content -->

</article> <!-- /.o-tease -->

	</li>

	
		<li class="o-story-list__item">

		
<article class="o-tease u-bg-icon u-bg-icon--bullet">

	
	<div class="o-tease__content ">

		
<h3 class="c-title  c-title--minor u-margin-tb-0 c-title--small">
	<a class="c-title__link" href="https://www.indiewire.com/video/better-call-saul-peter-gould-filmmaker-toolkit-podcast-episode-119-1234571941/">
		&#8216;Better Call Saul&#8217;: How Showrunner Peter Gould Is Approaching the Series End – Toolkit Podcast	</a>
</h3>
	</div> <!-- /.o-tease__content -->

</article> <!-- /.o-tease -->

	</li>

	
		<li class="o-story-list__item">

		
<article class="o-tease u-bg-icon u-bg-icon--bullet">

	
	<div class="o-tease__content ">

		
<h3 class="c-title  c-title--minor u-margin-tb-0 c-title--small">
	<a class="c-title__link" href="https://www.indiewire.com/video/watchmen-nicole-kassell-filmmaker-toolkit-podcast-episode-118-1234571604/">
		Nicole Kassell Defined the Cinema of ‘Watchmen’ — Toolkit Podcast	</a>
</h3>
	</div> <!-- /.o-tease__content -->

</article> <!-- /.o-tease -->

	</li>

	</ul>
	</section>

</aside><div class="pmc-sticky-sidebar sidebar">	<div class="admz" id="adm-widget-indiewire-ros-rail-bottom">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div sticky-right-rail-bottom ad-text">
	<div id="div-gpt-indiewire-rail-bottom-uid10" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>
		<aside id="zoninator_zoneposts_widget-12" class="widget widget-zone-posts">
		<h2 class="widgettitle">Featured Posts</h2>
		
		<ul>
							<li>
					<a href="https://www.indiewire.com/gallery/best-movies-of-2010s-decade/">
						The 100 Best Movies of the Decade					</a>
				</li>
							<li>
					<a href="https://www.indiewire.com/2020/07/best-summer-movie-season-of-all-time-july-1234570663/">
						The Ultimate Summer Movie Season Part III: Program Your Living Room with the Best Summer Lineup of All Time					</a>
				</li>
							<li>
					<a href="https://www.indiewire.com/h/tv-influencers-2020/">
						Influencers: Craft of TV 2020					</a>
				</li>
							<li>
					<a href="https://www.indiewire.com/gallery/best-movies-eligible-2021-oscars/">
						The Best Movies Eligible for the 2021 Oscars Right Now					</a>
				</li>
							<li>
					<a href="https://www.indiewire.com/2020/07/dan-stevens-eurovision-the-rental-1234574123/">
						Dan Stevens on His Biggest Summer Ever, from the &#8216;Bizarre&#8217; Charm of &#8216;Eurovision&#8217; to New Horror Movie					</a>
				</li>
					</ul>

		</aside>		</div></div><!-- #secondary -->

	
</div>


			<div class="ad-above-footer">
			</div>
	
<div class="l-section l-newswire u-padding-b-5 u-padding-b-30@tablet-min">

	
</div><!-- /.l-section -->
<footer class="l-footer">

	<div class="l-footer__primary u-invert-colors u-grid-3-pack">
		<nav class="l-footer__menu">
			
<div class="c-page-nav c-page-nav--footer u-text-align-center@tablet-min" data-dropdown>
	<h4 class="c-page-nav__item c-page-nav__item--heading c-page-nav__chevron u-text-transform-uppercase is-active is-heading" data-dropdown-list-item="true">
		IndieWire	</h4>
	<ul class="c-page-nav__list" data-dropdown-list>
		<li class="c-page-nav__item  menu-item menu-item-type-post_type menu-item-object-page" data-dropdown-list-item="true"><a href="https://www.indiewire.com/about-us/" class="c-page-nav__link " title="About">About</a></li><li class="c-page-nav__item  menu-item menu-item-type-post_type menu-item-object-page" data-dropdown-list-item="true"><a href="https://www.indiewire.com/accessibility/" class="c-page-nav__link " title="Accessibility Statement">Accessibility Statement</a></li><li class="c-page-nav__item  menu-item menu-item-type-post_type menu-item-object-page" data-dropdown-list-item="true"><a href="https://www.indiewire.com/advertise/" class="c-page-nav__link " title="Advertise with Indiewire">Advertise with Indiewire</a></li><li class="c-page-nav__item  menu-item menu-item-type-post_type menu-item-object-page" data-dropdown-list-item="true"><a href="https://www.indiewire.com/team/" class="c-page-nav__link " title="Team">Team</a></li><li class="c-page-nav__item  menu-item menu-item-type-post_type menu-item-object-page" data-dropdown-list-item="true"><a href="https://www.indiewire.com/contact-us/" class="c-page-nav__link " title="Contact Us">Contact Us</a></li><li class="c-page-nav__item  menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="https://variety.com" class="c-page-nav__link " title="Variety Media">Variety Media</a></li>
	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
		</nav>
		<nav class="l-footer__menu">
			
<div class="c-page-nav c-page-nav--footer u-text-align-center@tablet-min" data-dropdown>
	<h4 class="c-page-nav__item c-page-nav__item--heading c-page-nav__chevron u-text-transform-uppercase is-active is-heading" data-dropdown-list-item="true">
		Legal	</h4>
	<ul class="c-page-nav__list" data-dropdown-list>
		<li class="c-page-nav__item  menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="https://pmc.com/terms-of-service/" class="c-page-nav__link " title="Terms of Use">Terms of Use</a></li><li class="c-page-nav__item  menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="https://pmc.com/privacy-policy/" class="c-page-nav__link " title="Privacy Policy">Privacy Policy</a></li><li class="c-page-nav__item privacy-consent menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="#" class="c-page-nav__link " title="EU Privacy Preferences">EU Privacy Preferences</a></li><li class="c-page-nav__item  menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="https://pmc.com/privacy-policy/#california" class="c-page-nav__link " title="California Privacy Rights">California Privacy Rights</a></li><li class="c-page-nav__item  menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="https://pmc.com/opt-out" class="c-page-nav__link " title="Do Not Sell My Personal Information">Do Not Sell My Personal Information</a></li><li class="c-page-nav__item  menu-item menu-item-type-custom menu-item-object-custom" data-dropdown-list-item="true"><a href="http://optout.aboutads.info/" class="c-page-nav__link " title="AdChoices">AdChoices</a></li>	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
		</nav>
		<nav class="l-footer__menu">
			
<div class="c-page-nav c-page-nav--footer u-text-align-center@tablet-min" data-dropdown>
	<h4 class="c-page-nav__item c-page-nav__item--heading c-page-nav__chevron u-text-transform-uppercase is-active is-heading" data-dropdown-list-item="true">
		Sitemap	</h4>
	<ul class="c-page-nav__list" data-dropdown-list>
		<li class="c-page-nav__item  menu-item menu-item-type-taxonomy menu-item-object-category" data-dropdown-list-item="true"><a href="https://www.indiewire.com/c/news/" class="c-page-nav__link " title="News">News</a></li><li class="c-page-nav__item  menu-item menu-item-type-taxonomy menu-item-object-category" data-dropdown-list-item="true"><a href="https://www.indiewire.com/c/television/" class="c-page-nav__link " title="Television">Television</a></li><li class="c-page-nav__item  menu-item menu-item-type-taxonomy menu-item-object-category" data-dropdown-list-item="true"><a href="https://www.indiewire.com/c/film/" class="c-page-nav__link " title="Film">Film</a></li><li class="c-page-nav__item  menu-item menu-item-type-taxonomy menu-item-object-category" data-dropdown-list-item="true"><a href="https://www.indiewire.com/c/awards/" class="c-page-nav__link " title="Awards">Awards</a></li><li class="c-page-nav__item  menu-item menu-item-type-taxonomy menu-item-object-category" data-dropdown-list-item="true"><a href="https://www.indiewire.com/c/filmmaker-toolkit/" class="c-page-nav__link " title="Toolkit">Toolkit</a></li>	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
		</nav>
	</div><!-- .l-footer__nav -->

	<div class="c-pmc-footer">

	<div class="c-pmc-footer__logo">
		<a href="https://www.pmc.com">
			<svg id="svg-pmc-logo-black" viewbox="0 0 137 21" xmlns="http://www.w3.org/2000/svg">
    <g fill="#000">
        <path d="M137.3062 20.6972h-30.4185c-4.4206 0-7.7483-1.8544-7.7483-6.454V6.927c0-4.7149 2.7236-6.7825 7.9126-6.7825h30.2542V3.001h-30.1927c-2.8125 0-4.9328.8945-4.9328 3.9876v7.0493c0 2.4205 1.7498 3.8028 4.624 3.8028h30.5015v2.8565zM91 4v16h-3V5.7779zM46 4v16h3V5.7779zM46.1518.1236h2.7949L68.514 12.0648 88.573.1236h2.2817l-.0098 1.7059-20.493 12.2599c-1.2895.7723-4.7335-.3295-4.7335-.3295L46.1518 2.077V.1235z" />
        <path d="M37.8174 7.5128c0 3.1214-2.6766 4.6855-5.7756 4.6855H3.124v8.4884H.0006l-.001-11.3038h32.186c1.7195 0 2.6072-.653 2.5905-2.2817l-.0205-1.9317c-.0186-1.7186-.8084-2.137-2.57-2.137H-.0004V.1232H32.515c2.8976 0 5.3024 1.1575 5.3024 4.101v3.2886z"/>
    </g>
    <g fill="#c92228">
        <path d="M91.313 1.8296L91.3122.1237h-2.2905L66.066 13.76l.525.31a4.081 4.081 0 0 0 4.2183.0195l.5718-.3432 19.932-11.9167z" />
    </g>
</svg>
		</a>
	</div>

	<div class="c-pmc-footer__legal">
		Copyright © 2020 Penske Business Media, LLC. All rights reserved.		<br/>
		Powered by WordPress.com VIP	</div>

	<!-- Brand Navigation -->
	<nav class="c-pmc-footer__nav">
		<div class="c-page-nav c-page-nav--pmc-footer u-text-transform-uppercase" data-dropdown>
			<h4 class="c-page-nav__item c-page-nav__item--heading c-page-nav__chevron is-active is-heading" data-dropdown-list-item="true">Our Brands</h4>
			<ul class="c-page-nav__list" data-dropdown-list>
									<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://variety.com/">
							Variety						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://deadline.com/">
							Deadline						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://www.rollingstone.com/">
							Rolling Stone						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://wwd.com/">
							WWD						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://hollywoodlife.com/">
							HollywoodLife						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://www.goldderby.com/">
							Gold Derby						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://spy.com/">
							Spy						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://robbreport.com/">
							Robb Report						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://footwearnews.com/">
							Footwear News						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://bgr.com/">
							BGR						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://www.indiewire.com/">
							IndieWire						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://sourcingjournal.com/">
							Sourcing Journal						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://tvline.com/">
							TVLine						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://fairchildlive.com/">
							Fairchild Media						</a>
					</li>
										<li class="c-page-nav__item">
						<a class="c-page-nav__link" href="https://www.sheknows.com/">
							She Knows						</a>
					</li>
								</ul>
		</div><!-- .c-page-nav--pmc-footer -->
	</nav>

</div>


</footer><!-- .l-footer -->


		<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Podcast");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
		<!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004" src="https://www.lightboxcdn.com/vendor/9be7649b-28a3-41f4-8ba9-b631a7fea93b/lightbox_inline.js"></script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" class="optanon-category-C0004" src="https://s.skimresources.com/js/87443X1557200.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->		<script>
			window.pmc = window.pmc || {};
			window.pmc.webVitals = {"config":{"eventCategory":"Web Vitals","gaId":"UA-166767228-9","sampleThreshold":10,"sendToGA":false,"tracker":"pmcPerfTracker"},"queue":{}};
		!function(e){var t={};function n(i){if(t[i])return t[i].exports;var r=t[i]={i:i,l:!1,exports:{}};return e[i].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,i){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:i})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var i=Object.create(null);if(n.r(i),Object.defineProperty(i,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(i,r,function(t){return e[t]}.bind(null,r));return i},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){"use strict";n.r(t);var i,r,a=function(){return"".concat(Date.now(),"-").concat(Math.floor(8999999999999*Math.random())+1e12)},o=function(e){var t=arguments.length>1&&void 0!==arguments[1]?arguments[1]:-1;return{name:e,value:t,delta:0,entries:[],id:a(),isFinal:!1}},u=function(e,t){try{if(PerformanceObserver.supportedEntryTypes.includes(e)){var n=new PerformanceObserver((function(e){return e.getEntries().map(t)}));return n.observe({type:e,buffered:!0}),n}}catch(e){}},c=!1,s=!1,l=function(e){c=!e.persisted},d=function(){addEventListener("pagehide",l),addEventListener("unload",(function(){}))},f=function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1];s||(d(),s=!0),addEventListener("visibilitychange",(function(t){var n=t.timeStamp;"hidden"===document.visibilityState&&e({timeStamp:n,isUnloading:c})}),{capture:!0,once:t})},p=function(e,t,n,i){var r;return function(){n&&t.isFinal&&n.disconnect(),t.value>=0&&(i||t.isFinal||"hidden"===document.visibilityState)&&(t.delta=t.value-(r||0),(t.delta||t.isFinal||void 0===r)&&(e(t),r=t.value))}},m=function(){return void 0===i&&(i="hidden"===document.visibilityState?0:1/0,f((function(e){var t=e.timeStamp;return i=t}),!0)),{get timeStamp(){return i}}},v=function(){return r||(r=new Promise((function(e){return["scroll","keydown","pointerdown"].map((function(t){addEventListener(t,e,{once:!0,passive:!0,capture:!0})}))}))),r};const w=()=>{const{sendToGA:e}=window.pmc.webVitals.config;return e&&"function"==typeof ga},g=(e,t)=>Math.round("CLS"===e?1e4*t:t),b=e=>{const{name:t}=e;window.pmc.webVitals.queue[t]=e},y=({id:e,name:t,delta:n})=>{const{eventCategory:i,tracker:r}=window.pmc.webVitals.config,a={eventCategory:i,eventAction:t,eventValue:g(t,n),eventLabel:e,nonInteraction:!0};w()?ga(r+".send","event",a):console.info(a)};window.addEventListener("DOMContentLoaded",()=>{const{sampleThreshold:e}=window.pmc.webVitals.config;window.pmc.webVitals.config.sendToGA=(()=>{let t=0,n=0;for(;t<3;)n+=Math.random(),t++;return n/=3,n<=1/e})(),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("CLS",0),i=function(e){e.hadRecentInput||(n.value+=e.value,n.entries.push(e),a())},r=u("layout-shift",i),a=p(e,n,r,t);f((function(e){var t=e.isUnloading;r&&r.takeRecords().map(i),t&&(n.isFinal=!0),a()}))}(b),function(e){var t=o("FCP"),n=m(),i=u("paint",(function(e){"first-contentful-paint"===e.name&&e.startTime<n.timeStamp&&(t.value=e.startTime,t.isFinal=!0,t.entries.push(e),r())})),r=p(e,t,i)}(b),function(e){var t=o("FID"),n=m(),i=function(e){e.startTime<n.timeStamp&&(t.value=e.processingStart-e.startTime,t.entries.push(e),t.isFinal=!0,a())},r=u("first-input",i),a=p(e,t,r);f((function(){r&&(r.takeRecords().map(i),r.disconnect())}),!0),r||window.perfMetrics&&window.perfMetrics.onFirstInputDelay&&window.perfMetrics.onFirstInputDelay((function(e,i){i.timeStamp<n.timeStamp&&(t.value=e,t.isFinal=!0,t.entries=[{entryType:"first-input",name:i.type,target:i.target,cancelable:i.cancelable,startTime:i.timeStamp,processingStart:i.timeStamp+e}],a())}))}(b),function(e){var t=arguments.length>1&&void 0!==arguments[1]&&arguments[1],n=o("LCP"),i=m(),r=function(e){var t=e.startTime;t<i.timeStamp?(n.value=t,n.entries.push(e)):n.isFinal=!0,c()},a=u("largest-contentful-paint",r),c=p(e,n,a,t),s=function(){n.isFinal||(a&&a.takeRecords().map(r),n.isFinal=!0,c())};v().then(s),f(s,!0)}(b)}),window.addEventListener("unload",()=>{const{config:{gaId:e,tracker:t},queue:n}=window.pmc.webVitals;w()&&(ga("create",e,"auto",t),ga(t+".set","transport","beacon")),Object.values(n).map(y)})}]);</script>		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=p-60R-umvc0T-Cw&a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
	function global_urlhashchanged() {
		
		// Track PV in GA
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Quantcast
		try {

			// need to reset the array containing the options previously sent
			// as quantcast does not send the same key twice.
			if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
				__qc.qpixelsent.length = 0;
			}
			// First Quantcast Tag
			_qoptions=[
				{ qacct:"p-60R-umvc0T-Cw" }, // Tvline P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			];

			quantserve();

		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);
			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});
		} catch(err) {}

		// Track pageview end
	}
</script>


<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out']" );
	var gdpr = document.querySelector( ".c-page-nav__item.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
		ccpa.remove();
		gdpr.remove();
		ca_privacy_link.remove();
	} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
		gdpr.remove();

		ccpa.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
		ccpa.remove();
		ca_privacy_link.remove();

		gdpr.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	}
</script><script>
var pmc_breaking_news_hash = {"hash":"01c5549b8e"};
</script>
<script>
var pmc_ga_event_tracking = {"events":[{"selector":"a.page-links__next","category":"article-page","label":"next-page-in-article","nonInteraction":true},{"selector":"ul.experiment-featured-post-widget a","category":"article-page","label":"experiment-featured-posts","action":"click","url":true,"nonInteraction":false},{"selector":"ul.experiment-featured-post-widget","category":"article-page","label":"featured-post-module","action":"inview","nonInteraction":true},{"selector":".c-related__list-item a","category":"article-page","label":"","action":"click","url":true}],"device":"[D]"};
</script>
<script>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.indiewire.com\/2020\/07\/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.indiewire.com\/2020\/07\/articles-of-interest-host-avery-trufelman-season-2-interview-1234574544\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script>
var pmc_sticky_sidebar_js = {"footer_selector":".l-section.l-newswire"};
</script>
<script type='text/javascript' src='https://www.indiewire.com/_static/??-eJytkdFOwzAMRX+ILBQEGg+IT0Fp4hV3mV3spF3/nixMY5V4oBpv0bXuybWvnQbjmRJQskPMHZLa4eDN9buL3Lpodpl8Qi5ir3Zy88BISTe93tk/QFoBt0fqDMFUCQthc0D6K6lXE7EVJwhqR6DA8q1/ZpDZwLG4teZsNve/T2797gxEGhGm+s1CucYj+ZgD1JUzBRD1LLAmQMfcRTCZcCzuUoQjF+eEvjKhREomifOnY67h7iK7dCpgxABsnSqkirwM+mmIbgZZQ1X2WDLqhxMwrRP73maMoXKlesM/oC773lCieuEYE+/wCOG6xMVg1e6llH3xl3ue4v5cdDk4I98Or83TS7N9bJ4ftv0XdBBVQg=='></script>
<script src='https://s.swiftypecdn.com/cc/7Trui6DqJ8tpzFU-Dhvj.js?ver=2.0'></script>
<script>
var SwiftypeConfigs = {"engine_key":"7Trui6DqJ8tpzFU-Dhvj","redirect_to":"\/results","home_url":"https:\/\/www.indiewire.com\/","placeholder_image":"https:\/\/www.indiewire.com\/wp-content\/themes\/indiewire\/sprites\/logo\/Logo_IndieWire.png","image_size":"medium","sort_field":"_score","specific_dates":"1","sort_direction":"desc","autocomplete":{"tags":{"include":true,"name":"Tags"},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","film":"Film","survey":"Survey","ballot":"Ballot","poll":"Poll","award":"Award","video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
</script>
<script type='text/javascript' src='https://www.indiewire.com/_static/??-eJylj0kOAiEQRS8kTTQa24Vx4RE8AULZVgcopKA73F6MQ0x04bACPrxXHzkGockn8EkGmzv0LIPT4nnPIx5SCSAVMySWPcvdLdqSC+QrzI1D3/Q8kb8J75F+CAXCH76KHLDLUSUk/023AQ1QTVSBeBFdz8q8/WA6ggOW6A3CiBEugFP4duDL21vZfUZrrpWdoweGXttsgO83VSEiBFs+7TGQruspQyyNLtrC7CtSq0iZwX4McKBksTsm8YRu3Hq6WM3b+apdtv0Zr3fqrg=='></script>
<script src='https://www.lightboxcdn.com/vendor/9be7649b-28a3-41f4-8ba9-b631a7fea93b/lightbox_inline.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.indiewire.com/_static/??-eJyVjDsOgCAQRC8krEaMsTCeZaPESGBBgSie3k9hLGzsJjPvDayO9ZaCpABOx3EiD8707J1xMKA83NgWIupzxSQXbibiymfw8aFxT0xbHFjO68tWc5RL4t4S/hOf4jQ60xZVI0ReiqpWB+QDQ6A='></script>
<script>
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/www.indiewire.com\/wp-content\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src='https://www.indiewire.com/wp-includes/js/wp-embed.min.js?m=1591831628g'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>
var oneSignalConfig = {"default_url":"https:\/\/www.indiewire.com","initOptions":{"wordpress":true,"appId":"51aa5857-f283-4f1b-b1e4-509862de2d19","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.indiewire.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.5b1b15a7-d107-41ff-b02e-c379c8847bd2","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://www.indiewire.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1592417049g'></script>
<script async="async" src='https://widgets.outbrain.com/outbrain.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'112084106',post:'1234574544',tz:'-4',srv:'www.indiewire.com'} ]);
	_stq.push([ 'clickTrackerInit', '112084106', '1234574544' ]);
</script>
<script>!function ( d, s, id ) {
		var js, fjs = d.getElementsByTagName( s )[ 0 ], p = /^http:/.test( d.location ) ? 'http' : 'https';
		if ( !d.getElementById( id ) ) {
			js = d.createElement( s );
			js.id = id;
			js.src = p + "://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore( js, fjs );
		}
	}( document, "script", "twitter-wjs" );</script>
	</main> <!-- this should close the #layout-contanier div from header.php -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"84495514","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":721,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
